1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Plötzlich schlechter Empfang einiger Sender

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Marseille, 14. Januar 2017.

  1. Marseille

    Marseille Junior Member

    Registriert seit:
    14. Januar 2017
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Tag,
    vor einpaar Wochen fing es an. Der Sender "Kika HD" und "ZDF HD" hatte Aussetzer, die immer mehr wurden. Dann wieder weniger. Dann auch mal kein Bild mehr. Beim Umschalten auf "ARD HD" war alles okay, glasklarer Empfang der anderen Sender! In meiner Verzweiflung bin ich aufs Dach geklettert und habe die Schüssel etwas hin und her bewegt. Habe eigentlich nur den Mast bewegt und das LNB bewegt. Abgeschraubt oder neue Position der Schüssel habe ich noch nicht gewagt, weil der Empfang danach bei Kika und ZDF wieder für ein paar Tage lief!
    Wir haben neu gebaut und die Schüssel wurde vom Eletriker montiert. Angepeilt wird Astra und die Schüssel ist von Grundig, 800 mm. Multischalter für 4 Teilnehmer.
    Für jeden Tipp dankbar.

    Grüße aus Brandenburg
    Marseille
     
  2. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.293
    Zustimmungen:
    1.482
    Punkte für Erfolge:
    163
    Hallo Marseille,

    willkommen im Digitalfernsehen-Forum!

    Wenn die Anlage erst kürzlich vom Elektriker montiert wurde, dann würde ich auf jeden Fall den per Gewährleistung dazu bringen, das Problem zu lösen. Wenn du allerdings schon selbst herumgeschraubt hast, kann es natürlich sein, dass er es nicht mehr auf seine Kappe nimmt.

    Man hört ja oft den Spruch "der Elektriker ist der natürliche Feind einer funktionierenden Antennenanlage". In diesem Fall wundere ich mich über den Multischalter für 4 Teilnehmer. Bitte gib uns doch mehr Informationen, was da verbaut wurde, dann kann man sich ein besseres Bild machen. Ansonsten hört es sich schon nach einer verdrehten Antenne (ggf. lockerer Mast) an. Oder ist das LNB zugeschneit?

    Gruß, Klaus
     
  3. Lt_Spock

    Lt_Spock Board Ikone

    Registriert seit:
    21. September 2009
    Beiträge:
    4.243
    Zustimmungen:
    1.244
    Punkte für Erfolge:
    163
    Technisches Equipment:
    Deutsches Kulturgut - Weg mit dem Muselmannkram
    Überprüfe mal die F-Stecker. Das gleiche Phänomen hatte ich auch mal. Letztendlich war es ein schlechter Übergangskontakt an der F-Buchse des Receivers.
     
  4. Marseille

    Marseille Junior Member

    Registriert seit:
    14. Januar 2017
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Vielen Dank für die Antworten.
    Ich habe am LNB 4 Kabel, die nach unten führen.

    @KlausAmSee ich habe es jetzt (besser) beobachtet: zdf hd und andere Sender fallen jetzt immer aus wenn es früh am Morgen ist und draußen sehr kalt oder am späten Abend. Ard hd funktioniert aber.
    Was mich wundert: früher vor ca. 1 Jahr gab es keine Probleme obwohl es auch sehr kalt war.
    Es gibt keine Gewährleistung mehr denn mehr als 2 Jahre steht das Ding.

    Woran kann es liegen?

    Danke für weitere Hinweise.
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.607
    Zustimmungen:
    4.503
    Punkte für Erfolge:
    213
    Das hört sich nach einem defekten LNB(Feuchtigkeitsschaden durch Kondenswasser)an. ;)
     
    viceroy gefällt das.
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.153
    Zustimmungen:
    295
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    +
    Was hast du zu diesen Sachen bisher geprüft/gemacht ?
     
  7. Marseille

    Marseille Junior Member

    Registriert seit:
    14. Januar 2017
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Am Receiver ist alles okay, denn die anderen TVs (wir haben 2 im Haus) haben die gleichen Ausfälle zur gleichen Zeit.
    Der Mast ist immernoch fest, bewegt sich kaum.
    Heute am Tage war Empfang gut aber am Abend wird es wieder ausfallen wenn es so kalt bleibt.

    Also der LNB?

    Lg!
     
  8. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.607
    Zustimmungen:
    4.503
    Punkte für Erfolge:
    213
  9. a33

    a33 Senior Member

    Registriert seit:
    20. August 2014
    Beiträge:
    238
    Zustimmungen:
    21
    Punkte für Erfolge:
    28
    Unstabile (verschobene) LOF bei Kälte kommt auch vor bei LNBs.

    Wird es besser wenn du die LOFs im Receiver statt auf 9750/10600 auf z.B. 9746/10596 umstellst?
    sehe Klötzchen, wenn Receiver friert!

    MfG,
    A33
     
  10. NFS

    NFS Foren-Gott

    Registriert seit:
    20. März 2006
    Beiträge:
    14.829
    Zustimmungen:
    702
    Punkte für Erfolge:
    123
    Am Montag hatte ich Störungen bei SWR RP und RBB.
    Beim Nachsehen, ob noch weitere Programme betroffen sind, war der Befund auch bei MDR und NDR positiv.
     

Diese Seite empfehlen