1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Zweiter Receiver geht nur wenn erster Receiver an ist

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von kjoussen, 25. Juli 2010.

  1. kjoussen

    kjoussen Neuling

    Registriert seit:
    25. Juli 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi All.

    Ich habe vor 2 Jahren von Kabel-Deutschland auf SAT umgestellt, mir eine komplette Quad-Anlage an mein Einfamilienhaus geschraubt, 4 Kabel vom LNB über den Dachboden etc. gezogen und alles ging sofort ganz wunderbar, selbst bei fürchterlichen Wetter.
    Im Wohnzimmer habe ich einen Silvercrest SL 80/2 100 CI und im Büro einen Comag SL 45 HDMI.

    Bis vor ca. 3 Wochen hatte ich keinerlei Probleme, aber seit dem bekomme ich im Büro nur noch Empfang, wenn der Receiver im Wohnzimmer auch eingeschaltet ist. Was die Sache noch komischer macht ist, dass ich im Büro die wenigen interessanten Sender der horizontalen Ebene immer (!) rein bekomme, alle anderen Standardsender der vertikalen Ebene aber eben nur wenn im Wohnzimmer das Ding auch läuft.

    Ich habe auch mal versucht beim kleinen Receiver von Universal LNB auf BENUTZTER umzustellen um das 22kHz Signal einschalten zu können, hat aber nix gebracht.
    Was bitte schön kann das sein?

    Wie gesagt, im Wohnzimmer geht immer alles mit wirklich guten Werten bzg. Signalstärke und Qualität, d.h. die Schüssel ist richtig ausgerichtet.
    Da ein Kabel durchs "rumliegen / rumhängen" auch nicht einfach kaputt gehen kann bin ich jetzt ein wenig ratlos.

    1000 Dank schon mal
     
  2. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Zweiter Receiver geht nur wenn erster Receiver an ist

    Hallo, Willkommen im Forum.

    Das kann jetzt mehrere Ursachen haben. Die erste Idee die ich dazu habe ist das der Büroreceiver es nicht mehr schafft das LNB alleine mit hinreichend Strom zu versorgen.

    Das ist möglich wenn es im Kabelweg Kontaktprobleme gibt (verrottende Kabel oder Steckverbindungen) oder wenn der Receiver defekt ist.


    Tausche mal beide Receiver. Wandert der Fehler mit dann würde ich auf den Receiver tippen. Wenn nicht dann auf die Kabelverbindung (oder der Anschluss am LNB ist defekt, dann einfach mal dort die Kabel durchtauschen).

    cu
    usul
     
  3. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.821
    Zustimmungen:
    424
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Zweiter Receiver geht nur wenn erster Receiver an ist

    Viele von mir kozipierte Multiempfangs-Satanlagen mit bis zu 4 Quattro LNBs und 16 Ausgängen werkeln seit mehr als 5 Jahren, ohne das die Kabel in den F-Steckern verrottet, ect. sind. Bei mir sieht das nach 5 Jahren noch fast wie neu aus.

    Und wenn noch vor 3 Wochen alles ok war, würde ich das Quad LNB austauschen und zu 99% dürfte alles wieder gut sein.

    Was Du beschreibst, füllt bei Einsatz von Quad LNBs viele Internetseiten.;)
    Viele Receiver werden längerfristig von stromfressenden Quad LNBs traktiert.

    Die Quad LNBs von Alps haben einen eher geringen Strobedarf von nur 150mA. Das kann bei anderen Fabrikaten bis 300mA oder gar noch mehr gehn. Profimember @Dipol hat mit den Quad LNBs von Alps sehr gute Erfahrungen gemacht.

    Dagegen versorgt ein MS das Quattro LNB mit Strom und so der MS was taugt und nicht nach der Geiz ist Geilmethode erworben wurde, jibbet Dein Problem so gut wie nie.
    Auch nicht nach X Jahren und es klappt auch garantiert wieder mit dem unwilligen Nachbarn - dem Comag SL 45 HDMI.
    :winken:
     
    Zuletzt bearbeitet: 25. Juli 2010

Diese Seite empfehlen