1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Zeitweise kein Astra Signal, aber Arena Transponder Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von shadowknight, 29. Juni 2010.

  1. shadowknight

    shadowknight Junior Member

    Registriert seit:
    22. Mai 2004
    Beiträge:
    85
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,

    ich habe seit etwas über einer Woche folgendes Problem:

    Mein Galaxis Easy World Receiver hat Zeitweise kein Signal auf allen Kanälen (Astra 19,2). Und in der Übersicht wird auch die Signalstärke mit 0% angezeigt. Aber zeitgleich kann ich die Sender empfangen, die auf den Arena Sender platziert sind, also Animax, Cartoon Network und den Biography Channel.

    Der Fehler tritt sporadisch auf und in unterschiedlicher Länge. Manchmal für mehrere Minuten oder länger und manchmal nur für mehrere Sekunden.



    Aber die Arena Sender sind davon nie betroffen.


    Ich bin Sky Abonnent.

    Weiß jemand wo der Fehler liegt?

    Hat das LNB ein Defekt oder der Receiver?

    Ich hoffe, es kann mir einer weiterhelfen. Vielen Dank!
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Zeitweise kein Astra Signal, aber Arena Transponder Empfang

    Ui sehr schwer.

    Ersteinmal alle F- Verbindungen überprüfen und gegebenenfalls neu ansetzen.

    Wen Signalstärke auf Null ist ( Hast Du mit Signalqualität nicht verwechselt?)

    bedeutet das das kein LNB angeschlossen ist.
    Also kämen nach dem Kabel noch das LNB als Ursache in frage.
    Also wen Kabel neu ansetzen nichts gebracht hat das dan austauschen.

    Multischalter ist keiner vorhanden?

    wen ja könnte der auch ne Macke haben.
    Also alles ist als Fehlerquelle Möglich.
    Leider.
     
    Zuletzt bearbeitet: 29. Juni 2010

Diese Seite empfehlen