1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Vierfach-LNB-Problem mit Opentel-Receiver

Dieses Thema im Forum "andere Receiver" wurde erstellt von Dieter Zoubek, 20. März 2005.

  1. Dieter Zoubek

    Dieter Zoubek Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    2
    Anzeige
    Ich verwende seit etwa einem halben Jahr einen Digitalreceiver mit gutem Erfolg. Das Gerät trägt keine Herstellerbezeichnung, die Geräterückseite ist allerdings identisch mit jener, die ich im Handbuch des Opentel ODS 4000 CIV im Web gefunden habe. Allerdings vermute ich, dass es sich nicht um einen Festplattenreceiver handelt (Gewicht, keinerlei Geräusch im Inneren).

    Vor drei Tagen liessen wir uns von einem Elektriker-Fachbetrieb den vorhandenen Dual-LNB auf einen Quattro-LNB tauschen. Seither spinnt der Receiver völlig. Nur ein Bruchteil der gespeicherten Sender funktionieren, das Neuladen der Senderliste liefert die fehlenden Sender nicht nach. Rücksetzen auf die Geräte-Werkseinstellungen sowie Löschen der Senderliste helfen nicht.

    Am LNB entdecke ich als einzige technische Daten 10,7 bis 12,75 MHz.

    Wer hat Ideen und gute Tipps für einen Sat-Laien?


    Dieter Zoubek
     
  2. IjonT

    IjonT Junior Member

    Registriert seit:
    11. Februar 2005
    Beiträge:
    40
    AW: Vierfach-LNB-Problem mit Opentel-Receiver

    Stecker, Kabel, LNB und Schüsselausrichtung überprüfen (der Receiver ist sehr wahrscheinlich unschuldig).
    Wie sieht es bei den anderen Receivern aus? (Wenn gut, dann ist die Ausrichtung in Ordnung.)
     
    Zuletzt bearbeitet: 20. März 2005
  3. Dieter Zoubek

    Dieter Zoubek Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    2
    AW: Vierfach-LNB-Problem mit Opentel-Receiver

    Danke. Das Problem ist höchst mysteriös. Auf einem 2. (analogen) Receiver in unserem Haus gibt es ebenfalls Kanalausfälle.

    Nach mehreren Stunden probieren habe ich zum x.ten Mal eine Gerätsreset vorgenommen und siehe da, alle Kanäle funktionieren wieder.

    Da ich gestern einen fast identen Effekt hatte bitte ich nach wie vor um sachdienliche Hinweise.

    Dieter Zoubek
     
  4. IjonT

    IjonT Junior Member

    Registriert seit:
    11. Februar 2005
    Beiträge:
    40
    AW: Vierfach-LNB-Problem mit Opentel-Receiver

    Also alle Möglichkeiten bleiben noch (Kabel, Stecker, LNB und Schüsselausrichtung), aber defekte LNB ist meine Meinung nach das wahrscheinlichste Möglichkeit.
     

Diese Seite empfehlen