1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Viele böse Probleme mit Dreambox

Dieses Thema im Forum "Dreambox" wurde erstellt von BlackWizard, 28. Februar 2004.

  1. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    Anzeige
    Hab mich so auf meine DreamBox gefreut und dann das: Bei vielen Sendern (Sat1, ProSieben, MTV)haben ich klötzen und hässliche Bildfehler und der Ton setzt ab und zu ganz kurz aus. Ich habe schon die neuste Software-Version draufgemacht (mit DreamUPLAN)aber es ist nix besser geworden entt&aum !Was kann ich dagegen tun? Folgende Werte bekomme ich: SNR 86%, AGC 56%, BER 0

    Was kann ich tun? Is das Teil defekt? Das DECT-Telefon hab e ich extra komplett abgestöpslet und alle kabel gezogen! So ein Mist!

    VIELEN DANK FÜR EURE HILFE!!!!!

    mfg,
    BlackWizard
     
  2. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    Mhh hört sich nach Kabelproblem oder schlecht ausgerichteter Schüssel an.
     
  3. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    hmm, die probs sind eigentlich sogar auf allen Sendern...bis auf die soundprobs, die nur bei wenigen. Ich werde mir am Montag nen Techniker holen, der soll mir die stschüssel richten sch&uuml !So eine ******** ...
     
  4. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    und 2x abgeschmiert isse auch scho...so macht das TVen echt keinen Spass...
     
  5. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    So, hab grade mal an der schüssel geummelt, neu ausgerichtet etc.. Der Sound-Fehler und de Bildstärungen sind weg, abe die Werte haben sich nicht geändert. Es liegt auf jeden Fall an dem Haltearm fürd LNB, werde nen neun installieren lassen, der is mal beim Sturm kaputt gegangen und wurde nur mit Eintagsfliegen befestigt. Wenn ich diesen Arm hin und her und hoch und runtetr bewege werden die werte besser oder schlechter, aber auf 100% gehts net da auch die halterung angebrocjhen is und nicht weiter geht. werde Montag nochmal gucken ob alles tut und das hier posten. Hoffe die Box sch,miert nicht wieder ab...
     
  6. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    Also auf 100% kommst mit der Dreambox nicht, das schaff ich selbst mit ner 100er perfekt ausgerichteten Schüssel und 5m Kabellänge nicht, 88% sind das höchste der Gefühle...

    Also nicht auf die DB schimpfen, die is der beste Receiver der Welt läc
     
  7. Gorgse

    Gorgse Senior Member

    Registriert seit:
    18. Mai 2002
    Beiträge:
    286
    Ort:
    Thüringen
    Aber erstmal auf die Dreambox schimpfen wüt .
     
  8. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    Wenn ich dann wirklich nicht höher als 88% kommen kann, wieso habe ich dann immer wieder kleine, nervende Sound-aussetzer und immer wieder mal Artefakte im Bild? Habe ich vielleicht ne alte Box bekommen? Seriennummer ist: 38870117.... ! Ist das die neuste Generation? Bernsteinfarbenes Display etc.!

    thx für die Hilfe!
     
  9. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    Stell die Schüssel nochmal sauberer aus (insbesondere LNB Tilt).

    Doch wenns dann immer noch net weg ist, tausch das Ding um, da scheints ne Serie mit genau diesen Problem zu geben.

    Selbst wenn meine Schüssel auf halb 8 hängt und ich bei 50% Signal rumkrauch, hab ich nicht diese Probleme. Und Aussetzer sind auch normalerweise kein Zeichen von schlechtem Empfang, sondern das wären eher andauernd wiederkehrende Ton"hickser" und Bildstotterer mit Klötzchen.

    Aber dreh noch mal vorsichtigst an der Schüssel, den Signalanzeigen kann man nicht so super vertrauen, sonst sofort zum Händler damit.
     
  10. BlackWizard

    BlackWizard Neuling

    Registriert seit:
    23. Februar 2004
    Beiträge:
    9
    Ort:
    /dev/null
    Danke winken ! Werde bei satfuchs.de anrufen und denen das Problem schildern, denke dass ich dann danach das Teil am Montag zur Post bringen werde und auf den Erstaz warte! So ein Bockmist, andauernd is bei mir was Neu-bestelltes kaputt, langsam glaube ich es gibt keine Qualitäts-sicherung mehr...
     

Diese Seite empfehlen