1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Verwirrendes Empfangsproblem !!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von MWFNachtfalke, 7. Dezember 2006.

  1. MWFNachtfalke

    MWFNachtfalke Neuling

    Registriert seit:
    7. Dezember 2006
    Beiträge:
    1
    Anzeige
    Hey leutz,
    ich hab da folgendes Problem:

    bei uns im Haus gibt es 4 indentische Reciever, alle an ein digitales Quad-LNB angeschlossen.

    Funktionierte ne ganze Weile ohne probleme, seit ca 2. Monat allerdings ist es wie folgt:

    Ein Reciever allein eingeschaltet: Keine Probleme

    Sind R1 und R2 eingeschaltet: Keine Probleme

    Sind R1 und R3 oder R4 eingeschaltet : kein Signal auf R1 bei folgenden Sendern: Sat1,Pro7,RTL2,Kabel1,Vox,

    Sind R2 und R4 eingeschaltet: keine Probleme

    Sind R2 und R3 eingeschaltet: es fehlen obengenannte Sender auf R3

    Sind R3 und R4 eingeschaltet: keine Probleme


    hat jemand ne Ahnung woran das liegen kann?
    Bin langsam echt ratlos.

    Greetz, der Nachtfalke
     
  2. goolem

    goolem Junior Member

    Registriert seit:
    23. Februar 2005
    Beiträge:
    56
    AW: Verwirrendes Empfangsproblem !!

    LNB defekt?
     
  3. Thomas5

    Thomas5 Guest

    AW: Verwirrendes Empfangsproblem !!

    Ja, hört sich nach einem defekten Switch im LNB an.
     

Diese Seite empfehlen