1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unerwünschte Aktivität der Cinergy T2 nach Standby

Dieses Thema im Forum "Terratec" wurde erstellt von dirac, 20. September 2006.

  1. dirac

    dirac Junior Member

    Registriert seit:
    22. April 2005
    Beiträge:
    80
    Anzeige
    Hallo,

    ich schalte meinen PC häufiger nach dem Arbeiten in den Standby (S3-Modus) herunter. Wenn der Rechner dann nach einer Weile wieder reaktiviert wird, leuchtet regelmäßig die blaue LED meiner angeschlossenen T2, obwohl von mir gar keine TV-Software gestartet wurde. Dabei wird die Box auch fühlbar warm, zieht also wohl auch unnötig Strom. Das blaue Licht erlischt erst, wenn ich meine TV-Applikation (DVB Viewer_GE) anstarte und dann wieder schließe, was auf die Dauer doch reichlich unpraktisch ist. :mad:

    Die Cinergy T2 verhält sich sowohl unter WindowsXP als auch WindowsXP_x64 so wie oben beschrieben, ich benutze die aktuellen BDA-Treiber von Terratec.

    Hat irgendjemand das gleiche Problem mit seiner T2 und kann vielleicht auch gleich eine Lösung anbieten? :confused:
     

Diese Seite empfehlen