1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

UM - Nach Ausbau massive Probleme mit Dbox Sagem

Dieses Thema im Forum "Kabel Deutschland, Unitymedia Kabel BW, Kabelkiosk" wurde erstellt von Sebinho, 18. Oktober 2008.

  1. Sebinho

    Sebinho Junior Member

    Registriert seit:
    26. April 2006
    Beiträge:
    75
    Anzeige
    Hallo,

    unser Netz wurde in den letzten Tagen ausgebaut (Werne). Seitdem kann ich keinen digitalen Sender mehr problemlos empfangen. Das Problem besteht nur bei der Dbox Sagem. Mit einer Dbox Nokia ist alles paletti. Bei der Dbox Sagem geht der BER-Wert bei jedem Sender durch die Decke. Vor dem Ausbau lief auch hier alles problemlos.

    An den Kabeln / Hausverteilung etc. wurde nichts geändert, das Problem betrifft jeden Sender, egal ob QAM64 oder 256, ob ÖR oder Unitymedia.

    Ist jemandem das Problem bekannt?!

    Grüße
    Sebinho
     
  2. fernsehfan

    fernsehfan Board Ikone

    Registriert seit:
    8. Mai 2007
    Beiträge:
    4.410
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    Also ich weiß nur, das die Sagem DBox ein Problem mit 256 QAM modulierten Kanälen hat und deswegen für den Einsatz im Kabelnetz nicht mehr geeignet ist! Bei der KDG zum Beispiel werden die Boxen wegen dieses Problems nicht mehr unterstützt und man kann darüber kein Abo mehr abschließen!

    Da du aber auf allen Kanälen diese Probleme hast und das nur bei der Sagem DBox auftritt, denke ich mal, ist die Box einfach defekt, bzw, es ist das Modulationsproblem!

    MFG
    fernsehfan
     
  3. Reinhold Heeg

    Reinhold Heeg Talk-König

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    5.939
    Ort:
    Meerholz
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    Hallo, sebinho
    Das selbe Problem hatte ich mit meiner digenius-Box, als hier in Hessen die ARD-Qualitätsoffensive bei Unity Media umgesetzt wurde. Dank eines Spezialisten konnte die Software aktualisiert werden und seitdem funzt alles ganz wunderbar, selbst die mit QAM256 modulierten Programme werden fehlerfrei angezeigt und Probleme mit sehr hohen Daten sind weg. Vielleicht gibt es ja Jemand, der sich deines Problems annimmt und man kann eine Software auf die Sagem-Box draufmachen.
    Schönes Wochenende
    Reinhold
     
  4. fernsehfan

    fernsehfan Board Ikone

    Registriert seit:
    8. Mai 2007
    Beiträge:
    4.410
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    @Reinhold Heeg

    Die Dbox2 von Sagem kann wegen des QAM 256 Fehlers nicht im Kabelnetz eingesetzt werden. Im KDG Gebiet gibt es mit dieser BOX kein Abo mehr!

    Ob das ganze mit einem Linux Image funktioniert, weiß ich leider nicht! Das können hier nur die Linux Experten beantworten! ;) Mit der original Betanova Software ist diese BOX im Kabel nicht mehr zu gebrauchen! Wie gesagt, es betrifft nur die Sagem DBox 2! Die Boxen von Nokia funktionieren einwandfrei!

    MFG
    fernsehfan
     
  5. cable-guy

    cable-guy Platin Member

    Registriert seit:
    8. September 2006
    Beiträge:
    2.726
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    Das QAM256 Problem haben aber nur ca. 20 Prozent aller Sagem d-boxen.
    Da man das von außen aber nicht erkennen kann, und auch nicht über die Seriennummer,
    wurden kurzerhand alle Sagem d-boxen von fast allen Kabelprovidern als "nicht (mehr) geeignet" eingestuft.
     
  6. sunny2k1

    sunny2k1 Platin Member

    Registriert seit:
    8. März 2002
    Beiträge:
    2.117
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    @ fernsehfan:

    Ich habe hier eine DBox II von Sagem (Linux) und hier läuft alles soweit (UM-Frankfurt):winken:
     
    Zuletzt bearbeitet: 18. Oktober 2008
  7. fernsehfan

    fernsehfan Board Ikone

    Registriert seit:
    8. Mai 2007
    Beiträge:
    4.410
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    @sunny2k1

    Vielen Dank für die Info! Tja, wer Linux hat, hat's gut! :D

    MFG
    fernsehfan
     
  8. Sebinho

    Sebinho Junior Member

    Registriert seit:
    26. April 2006
    Beiträge:
    75
    AW: UM - Nach Ausbau massive Probleme mit Dbox Sagem

    Also ich kann mit großer sicherheit das qam256 hier bei mir ausschliessen.

    Schliesslich funktionierten QAM256 Kanäle vor der Umstellung,
    und nach der Umstellung hab ich genauso Probleme mit QAM64 Kanälen.

    Also daran wirds wohl nicht hapern.

    Grüße
     

Diese Seite empfehlen