1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

UM DigiReciever mit neuem Flachbild TV - schlechtes Signal

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Bine44, 23. Oktober 2010.

  1. Bine44

    Bine44 Neuling

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, bin total am verzweifeln!

    habe meinen alten Röhren-TV (kaputt) durch einen LCD-TV von Toshiba ersetzt. Nun bricht das Bild weg. Habe den TT-micro C254 Reciever von Unitymedia gemietet. Die Signalrate bricht digital weg und es gibt entweder gar kein Bild oder Kästchengeknister, aber nicht dauernd. Analog (über ausgeschalteten Reciever) blitzt das Bild. Direkte analoge Verbindung (ohne Reciever über Antenne) gibt es manchmal Querbalken. Das komische dabei, über den kleinen Röhren-TV von meinem Sohn klappts digital, kein analoges Blitzen aber auch bei direkter Antenne analoge Balken.
    Haustechniker hat den Hausverstärker ausgetauscht, meinen Zugang gemessen und nichts gefunden - aber wie gesagt, es ist nicht dauernd. Könnte sein, dass in den 5 Min. in denen er gemessen hat gerade das Signal o.k. war.
    Am neuen TV liegts nicht, habe mitlerweile Ersatz angefordert und habe nun einen Plasma von Panasonic.
    Habe unzählige Telefonkosten mit Unitymedia und Otto-Versand verursacht und keine zufriedenstellende Antwort.
    Warum funktioniert der Röhren-TV ohne Probleme und die neuen Flachbild-TV´s machen mir Probleme?
    Bin für jede Hilfe dankbar.
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: UM DigiReciever mit neuem Flachbild TV - schlechtes Signal

    Du müsstest schon ein wenig mehr verraten, wie du die Sachen eigentlich genau angeschlossen hast, und was wir uns unter "blitzen" und "balken" vorstellen sollen.

    Was deine Telefonkosten betrifft und mir unverständlich ist: Wieso telefonierst du für viel Geld, u.a. mit einem Versandhaus, lässt deinen TV tauschen usw., statt erstmal die nächsten logischen Schritte vorzunehmen:

    1. Mit einem anderen TV am gleichen Anschluß und Konfiguration testen

    2. Anschlußkabel prüfen und ggf. tauschen (nachher hast du nur einen Wackelkontakt oder ein geknichtes Kabel oder verwendest gar noch SCART)

    3. Im Zweifel - wenn deine eigenen Kentnisse offensichtlich nicht ausreichen - einen Techniker des örtlichen Fachhandels/Servicestelle kommen lassen, der sich die Sache ansieht und entsprechende Möglichkeiten hat - bei einem TV für mehrere hundert Euro sollten da 50 Euro wohl drin sein
     
    Zuletzt bearbeitet: 23. Oktober 2010
  3. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.706
    Zustimmungen:
    4.888
    Punkte für Erfolge:
    213
    AW: UM DigiReciever mit neuem Flachbild TV - schlechtes Signal

    .....
    4.In DIGITAL FERNSEHEN Forum nachfragen.;)
     
  4. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: UM DigiReciever mit neuem Flachbild TV - schlechtes Signal

    Stimmt - wenn dann eine verwertbare Beschreibung vorliegt :)
     
  5. Bine44

    Bine44 Neuling

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UM DigiReciever mit neuem Flachbild TV - schlechtes Signal

    Habe natürlich auch anderen Ferseher getestet - Röhren-TV von meinem Sohn - digital gibt es da keine Kästchenbildung.
    Habe mehrfach bei UM angerufen, bei Otto habe ich angerufen, weil ich von dort den neuen Flachbild herhabe, in der Hoffnung um Rat.
    Natürlich habe ich sämtliche Kabel überprüft und mehrfach getauscht - kein Wackler und kein Knick.
    Techniker war auch schon da - hatte ich doch aber alles geschrieben, oder?
    Anschluß: Digital-Mietbox von Unitymedia über Scart - müssste aber doch trotzdem funktionieren, oder? Alles so angeschlossen wie immer und wie im Begleitheft beschrieben. Dachte eigentlich schon, dass das klar wäre. Habe den Reciever vorher 2 Jahre mit Röhren-TV genutzt - keine Probleme.
     

Diese Seite empfehlen