1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tuner im arrrrrrr........`??

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von germankid, 30. Juni 2003.

  1. germankid

    germankid Silber Member

    Registriert seit:
    6. April 2003
    Beiträge:
    539
    Technisches Equipment:
    Gigablue HD Quad, Gigablue HD 800 UE, Maximum T85 (4,8°, 7°, 13°, 16°, 19.2°, 23.5°, 28.x°, 39°, 42°)
    Anzeige
    Hi , ich habe meinen Opa eine D-Box1 mit Premiere Start für Sat für 99 € gekauft , habe sie zu Hause bei mir angeschlossen , lief super , hab sie ihm gebracht , kein Empfang....
    Extra ne Digitale LNB gekauft usw...
    Nehm sie mit zu mir: Kein Empfang , meine D-Box1 geht super.
    Bei Premiere Technik angerufen : Wir rufen ihren Großvater morgen zurück...

    Ist wohl der Tuner kaputt ?
    Alles andere geht ja.....

    MFG --=( germankid )=--
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Da wirst du wohl im Kabel einen Kurzschluss haben.
     
  3. germankid

    germankid Silber Member

    Registriert seit:
    6. April 2003
    Beiträge:
    539
    Technisches Equipment:
    Gigablue HD Quad, Gigablue HD 800 UE, Maximum T85 (4,8°, 7°, 13°, 16°, 19.2°, 23.5°, 28.x°, 39°, 42°)
    Wieso hab ich im Kabel einen Kurzschluss ?
    Meine D-Box2 läuft mit 100 % empfangsquali.
    Ich habe auch schon ein anderes Kabel ausprobiert , krieg immer noch nix rein !

    MFG --=( germankid )=--
     
  4. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Vermutlich ist durch ein Kurzschluss die SMD-Spule L10 oder L22 abgeraucht.
    Die Spule befindet sich auf dem Tuner neben dem Stecker für das Flachbandkabel.

    Gruß
    Angel
     

Diese Seite empfehlen