1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Tonaussetzer und "Brzln"

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Buck the Dog, 8. Mai 2001.

  1. Buck the Dog

    Buck the Dog Junior Member

    Registriert seit:
    18. Januar 2001
    Beiträge:
    64
    Anzeige
    Hi!
    Ich hoffe mir kann jemand weiterhelfen:
    Ich habe seit zwei Wochen eine Satellitenanlage (80cm Spiegel, Single-LNB, 1 Teilnehmer, d-box II) und eigentlich ist der Empfang in Ordnung. Nur in unregelmäßigen Abständen kommt es zu kurzen Tonaussetzern oder "Brzln". Das kann ich vor allem bei ProSieben und den ZDF-Digitalkanälen beobachten, aber auch bei Premiere World :( Das Bild hingegen ist immer einwandfrei, nur der Sound setzt eben für Bruchteile von Sekunden manchmal aus.
    Was kann ich dagegen machen? Liegt es evtl. an der d-box? Wenn ja, gibt es eine gute Alternative mit der ich auch PW schauen kann?
    Vielen Dank schonmal für eure Hilfe!!

    Buck
     
  2. Bios

    Bios Senior Member

    Registriert seit:
    21. Januar 2001
    Beiträge:
    195
    Ort:
    *
    Was hast du denn für einen Empfang bzw. was zeigt der Balken an in den Empfangseinstellungen ?
    Leih- oder Kaufbox ? Und sonst tausch sie um oder ich habe gehört das die Techniker von PW auch nach Hause kommen, wenn du sie freundlich fragst.
    Alternativen: Irgendeine Box mit Common Interface( CI ) und Irdeto Allcam Modul oder gepatchter Humax 5400. Kosten ab 1000,- DM.
    Bios
     
  3. gordon

    gordon Junior Member

    Registriert seit:
    23. März 2001
    Beiträge:
    96
    Ort:
    Lud
    hi buck

    bei pro7 könnte es das bekannte problem mit den dect telefonen sein!? pemiere sendet auf sehr niedrigen frequenzen, könnte unter umständen ein zu starkes signal sein. bei mehr als 70 dB machen einige boxen probleme. das bild wird mit einer doppelten fehlerkoorektur gesendet, der ton nur mit einfacher, oder sogar ohne fehlerk. könnte also auch ein signalproblem sein.
    wenn du viel zeit hast, solltest du mal die box neu starten und versuchen die SW neu zu laden. manchmal hängt einfach nur die soft für den ton.

    viel glück
    blaine
     
  4. Viaccess

    Viaccess Junior Member

    Registriert seit:
    13. Februar 2001
    Beiträge:
    24
    Ort:
    Frankfurt
    Ich habe manchmal auch diese Probleme mit meinem Nokia Mediamaster 9800 (mit oder ohne Dämpfungsregler) bei ORF und MTV. Der Signalbalken ist dabei immer auf vollem Ausschlag und nach dem kurzen Aussetzer erstmal bei null, obwohl Bild/Ton dann bis zum nächsten Aussetzer völlig ok sind.
     
  5. Buck the Dog

    Buck the Dog Junior Member

    Registriert seit:
    18. Januar 2001
    Beiträge:
    64
    Hi!
    Danke erstmal für eure Antworten!
    Also bei mir siehts bei dem Signalbalken so aus:
    Die fetten Striche sind immer voll, und bei den dünnen Strichen reicht der Signalbalken ungefähr bis zur Hälfte. Kann das der Grund sein? Ist das Signal noch zu schwach?
     
  6. Roger 2

    Roger 2 Guest

    ...das Signal ist optimal...
    Bei schlecht abgeschirmten Kabeln können auch Handy's,Schnurlos-Telefone,Alarm-Anlagen,Amateurfunk,Richtfunk usw.stören (Typisch für diese"Aussetzer"auch:Flugzeuge!!)

    Alles Roger

    [ 12. Mai 2001: Beitrag editiert von: Roger 2 ]
     

Diese Seite empfehlen