1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

TIVIDI im Bosch/EWT Kabelnetz Raum Düsseldorf abgeschaltet?

Dieses Thema im Forum "Kabel Deutschland, Unitymedia Kabel BW, Kabelkiosk" wurde erstellt von Stoffi, 10. Juni 2006.

  1. Stoffi

    Stoffi Senior Member

    Registriert seit:
    23. Februar 2005
    Beiträge:
    498
    Technisches Equipment:
    Nokia D-Box2
    Anzeige
    Folgendermaßen:

    Wohnort Ratingen, Mehrparteien-Kabelanlage.
    Bis vor gut 10 Tagen digital alle TIVIDIfree Programme zu empfangen (S02/S03 einwandfrei)

    Seitdem nix mehr.

    OK, habe ich mal das KWS AMA301 Messgerät an die Antennendose angeschlossen.
    Messwerte analog von E05-E12 85dB, S05-S35 84-80dB (leichte Schräglage).
    Aber nun kommt es: Digital rastet das Messgerät auf keinen der TIVIDI Transponder ein (K27,K28,K29,S02,S03,S26,S33,S37,S40,S41)
    Ausser ARRIVO Vorschau (S39) wird eingerastet mit hervorragender BER (s/n 30.0dB BER <1.00E-8)...

    Also scheint hier im Raum Düsseldorf irgendetwas im Argen zu sein! Hat jemand ein paar Infos? Umstellungsarbeiten? Netzübernahme BOSCH >> EWT?

    P.S.: Da ich im BOSCH Netz bin, habe ich die TIVIDIfree Karte über einen bekannten erworben der direkt ISH hat.
     

Diese Seite empfehlen