1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Thomson DCI1000

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von blacfriar, 8. August 2004.

  1. blacfriar

    blacfriar Neuling

    Registriert seit:
    8. August 2004
    Beiträge:
    2
    Anzeige
    Erstmal hallo an alle Member dieses Forums :winken: .
    Bin neu hier und habe direkt mal ne Frage.
    Ich habe mir gestern das oben genannte Gerät gekauft. Der Mediamarkt-Typ meinte, der Testbetrieb laufe schon und es wäre kein Problem bereits 17 Programme zu empfangen! (wohne in Duisburg!!!!)
    Gestern habe ich dann das Ding inklusive der Telstar(?) Antenne angeschlossen und im Menü auch alles auf die Zimmerantenne nach bestem Wissen umgestellt. Aber das Gerät findet nicht ein einziges Programm! Die Antennenleistung beträgt etwa 15% und die bekomme ich auch nicht höher, egal wo ich das Ding platziere. Da wir keine Hausantenne mehr haben muss ich auch diese Zimmerantenne benutzen.
    Habt ihr irgendwelche Tipps oder Tricks, wie ich es schaffe, doch wenigstens einen Kanal zu empfangen :eek:
    Lg
    Anna
     
  2. 772886

    772886 Neuling

    Registriert seit:
    28. Oktober 2003
    Beiträge:
    19
    Ort:
    Berlin
    AW: Thomson DCI1000

    Versuch's doch mal mit 'ner aktiven Antenne. Die verstärkt das Signal.
     
  3. henkwarns

    henkwarns Senior Member

    Registriert seit:
    2. Juli 2004
    Beiträge:
    383
  4. blacfriar

    blacfriar Neuling

    Registriert seit:
    8. August 2004
    Beiträge:
    2
    AW: Thomson DCI1000

    Also ich habe jetzt eine ganz normale Zimmerantenne an das Thomson Gerät angeschlossen. Damit erreiche ich ein Netzstärke von ca. 80% (bin im grünen Bereich), trotzdem bekomme ich keinen einzigen Sender rein. Hätte das mit der Lage zu tun, wäre das Signal doch nicht so stark, oder?
    Deshalb denke ich, dass ich das Gerät irgendwie falsch angeschlossen habe. Brauche ich, wenn ich eine Zimmerantenne benutze einen RF-Modulater, den in das RF out geht?
    Lg Anna
     

Diese Seite empfehlen