1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Test Media Receiver 303 Ausgabe 06/2011

Dieses Thema im Forum "DIGITAL FERNSEHEN - Die Zeitschrift" wurde erstellt von wasistlosmitudo, 24. Mai 2011.

  1. wasistlosmitudo

    wasistlosmitudo Neuling

    Registriert seit:
    24. Mai 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ihr Test zum MediaReceiver 303 in Ausgabe 06:/2011 ist eine einzige Katastrophe. Habe selten so viel Käse auf 2 Testseiten gelesen.

    Dass die interne 500GB Festplatte mit nur 50GB Kapazität angegeben wurde, mag auf einen Tippfehler zurückzuführen sein. Dass allerdings auf die USB Buchsen und den eSATA Anschluss verwiesen wurde, ohne zu erwähnen, dass diese bis dato gar nicht funktionstüchtig sind, ist ein Unding.

    Auch der von Ihnen angegebenen Stromverbrauch von 1W im Standby ist unter Garantie nicht von Ihnen gemessen, sondern scheint frei erfunden. Im Datenblatt des Gerätes ist kein Standby Verbrauch angegeben. Zudem besitzt die Box nur einen "aktiven Standby Modus", der unter allen Umständen mehr als 1W Leistung benötigt. Im t-online Forum angegebene Messwerte liegen im "Standby" bei ausgeschalteter Festplatte bei 11W. Stromverbrauch MR 303 - Media Receiver - Forum Service

    Zudem sind die Ausführungen zu den Reaktionszeiten des Gerätes alles andere als realistisch. Zwar arbeitet das Gerät flott, aber zu behaupten, die "Verzögerungen bei der Navigation im Menü sind nicht mehr spürbar" ist schlicht und ergreifend gelogen. Außerdem würde ich die Behauptung, dass "die meisten Inhalte" der Onlinevideothek "auch hochauflösend verfügbar" seien, auf meiner subjektiven Beobachtung basierend, in Frage stellen. Des weiteren ist mir aufgefallen, dass Sie bei der Darstellung der Fernbedienung als Kritikpunkt anbringen, dass es keine Funktionstaste für den Wechsel in den Radiomodus gäbe. Dies ist auch nicht korrekt, die Taste existiert, befindet sich ganz unten links auf der Fernbedienung und funktioniert einwandfrei.
     
  2. Frankieboy

    Frankieboy Platin Member

    Registriert seit:
    22. August 2001
    Beiträge:
    2.050
    Zustimmungen:
    161
    Punkte für Erfolge:
    73

Diese Seite empfehlen