1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Teilweiser Empfangsausfall! Please Help!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Slimp, 22. April 2004.

  1. Slimp

    Slimp Neuling

    Registriert seit:
    22. April 2004
    Beiträge:
    3
    Ort:
    bei Frankfurt
    Anzeige
    Servus miteinander!

    Ich habe seit ein paar Wochen das Problem, dass bei mir Programme wie z.B. ARD,ZDF,RTL,RTL2,VOX,MTV Pop ausfallen. Sender wie z.B. Pro7,Sat1 und Kabel1 werden dann meist schwächer als normalerweise empfangen, doch sie fallen wie die erstgenannten Sender dann manchmal auch noch aus. Jetzt ist meine Frage, woran das liegen kann. Ausrichtung des Sat-Spiegels ist OK, hab schon zwei verschiedene LNBs ausprobiert(wobei bei dem zweiten LNB die Programme glaub ich nicht so häufig ausgefallen sind), hab ein anderes Kabel ausprobiert und hat nix gebracht! Ihr merkt ich bin ziemlich ratlos und wäre für jede Hilfe dankbar!!!

    Greets Slimp
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Hallo und willkommen,

    das hört sich so an, als wenn Du bei minimal Signal gerade so noch empfängst, und bei der kleinsten Schwächung, das Signal dann nicht mehr ausreicht.

    Da fängt man dann oben an.

    - Schüssel, wie gross ist sie ?
    - Ist sie gut ausgerichtet ?
    - Hat die Schüssel freie sicht ?
    - Wie lange sind die Kabel ?
    - Welches LNB-Typ verwendest Du ?
    - Hast Du einen Multischalter in betrieb ?
    - Was sagt die Pegelanzeige Deines digital-Receivers ?

    Damit müssten wir weiterkommen.

    digiface
     
  3. Slimp

    Slimp Neuling

    Registriert seit:
    22. April 2004
    Beiträge:
    3
    Ort:
    bei Frankfurt
    -Schüssel 60cm
    -gut ausgerichtet (elevationswinkel etc.. und so stimmt)
    -absolut freie
    -Kabel relativ kurz (<10m)
    -2mal single universal LNB
    -1Diseqc in betrieb, Problem bestand aber vorher genauso
    -Pegel- und Qualitätsanzeige normalerweise bei 90/99 oder andersrum

    --> ich weiß, dass meine schüssel eigentlich zu klein für Multifeed ist, aber Hotbird ist für mich nur Spielerei.
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Ja in der Tat ist der Spiegel für Multifeedempfang etwas klein, daher auch das schwache Signal.

    Kannst höchstens eins versuchen, das Astra-LNB mittig, also in den Brennpunkt der Schüssel zusetzten, und Hotbird als schielend, somit hast Du die grössere Fläche für Astra.

    Warscheinlich ist dann das Astra-Signal stabieler.

    digiface
     
  5. Slimp

    Slimp Neuling

    Registriert seit:
    22. April 2004
    Beiträge:
    3
    Ort:
    bei Frankfurt
    Sorry wenn ich mich missverständlich ausgedrückt habe. Also nochmal:
    Astra ist schon mittig angebracht!(wie gesagt HB ist nur Spielerei, wobei ich den Halter so angebracht habe, dass ich den sehr gut reinbekomme, wenn denn alles funzt).

    Aber das Problem bestand ja schon, bevor ich auf Multifeed umgerüstet habe! Deshalb kann das Diseqc etc. nichts damit zu tun haben!
    Ich habe auch schon einen anderen Digireceiver ausprobiert, da ich dachte mein Topfield 3000 CiPro ist kaputt, hat aber auch nichts geholfen.
    Zu den LNBs muss ich sagen, dass das Eine schon relativ alt ist und das Andere auch nur ein No-Name ist.Könnte es denn sein, dass äußere Umstände, wie starke Wärmeeinstrahlung die LNB Eigenschaften in irgendeiner Weise beeinträchtigen? Wie schon erwähnt ist es schon sehr merkwürdig, dass der Pegel eben nur von Zeit zu Zeit plötzlich immer weniger wird und dann bei manchen Programmen ganz weg ist.
    Das kuriose ist, dass mein Opa, der nur ca. 2km von mir entfernt wohnt, ein ähnliches Problem hatte (muss jetzt nix mit meinen Empfangsschwierigkeiten zu tun haben, aber irgendwie schon seltsam).

    Naja, auf jeden Fall bin ich sehr ratlos! Deswegen Pleaz Help!

    Greets Slimp
     
  6. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Alles was sich zwischen Deiner Schüssel und der Umlaufbahn des Satelliten tut, wirkt sich auf den Empfang aus. Positiv sowie negativ.

    So haben die Satsignale wenn die Sonne scheint ein sehr leichtes durchkommen, sie reiten förmlich auf den Sonnenstrahlen, bei Wasser in der Luft ( jedlicher Form ) werden die Signale gedämpft. Dazu kommt vielleicht auch noch, das die Spiegelgrösse etwas knapp ist, und vielleicht die LNB's nicht gerade die besten Empfangseigenschaften haben.
    Manchen LNB's macht manchmal auch die Hitze zu schaffen.

    Wenn es schon mit dem LNB und bei 60 cm für Astra alleine der Fall war, dann würde ich mal ein anderes LNB versuchen.
    Sind die Kabel/LNB- Schraubverbindungen trocken und dicht, auch nichts verrostet? Sowas ist gerne eine Ursache für sowas.

    digiface

    <small>[ 23. April 2004, 21:06: Beitrag editiert von: digiface ]</small>
     

Diese Seite empfehlen