1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisches Problem

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von gericom, 25. November 2003.

  1. gericom

    gericom Neuling

    Registriert seit:
    25. November 2003
    Beiträge:
    1
    Ort:
    Mönchengladbach
    Anzeige
    Ich habe eine 60 er Kathrein Schüssel mit einem digitalen LNB. Die 2 Ausgänge gehen dann zur Astra Umsetzer-Bereichsweiche. Daran mit einer 4er Kupplung verbunden ist die End-Umschaltmatrix mit vier Ausgängen. Bis gestern lief alles einwandfrei. Wir hatten vorher einen digitalen und drei analoge Receiver angeschloßen.
    Bis jetzt ein zweiter digitaler Receiver anstelle eines analogen im Haus ist. Mein Sohn braucht nur sein neuen digitalen Receiver anzuschalten und schon habe ich keine Empfang mehr. Ich habe fast alles probiert!. Ich bin zum ersten mal ratlos. Hat jemand eine Idee?? liegt es etwa daran das der neue Receiver 13V auf der Vertikalen Ansteuerung hat. Der alte Digitale hat 14V. ?????
     
  2. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    Du hast halt mit einem Twin LNB nur 2 Leitungen zur verfügung. Sobald der digitale Receiver eingeschaltet wird, wird er den zweiten Eingang auf Highband ziehen und mit analog ists Essig,

    Besorg dir einen Quattro LNB und nen Multischalter 5/6 oder 5/8. Wenn du das korrekt angeschlossen hast sollte das wieder so laufen wie geplant.

    Gruss Uli
     
  3. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    gericom hat ne Kathrein ANlage, und da ist ein LNB mit nur 2 Leitungen nicht unbedingt ein normales Twin-LNB. Ein Breitbandspeisesystem (950-3000 MHz) UAS 474 oder 484 und der Umsetzer UWS 78 dann hat man im Endeffekt low hor und ver sowie high hor und vert, daran muß das nicht liegen. Und wenn es das gewesen wäre, dann wäre auch kein Analogempfang möglich gewesen wenn der digitale Rec im Highbang ist, da muß ne andere Ursache sein.
    Wie aüßert sich denn der Empfangsausfall? Wird das Signal zu schwach? Was passiert mit dem Bild in dem Moment wenn der neue Rec eingeschalten wird? Wie sieht in diesem Moment der Signalpegel aus? Könnte durchaus möglich sein das die Umschaltmatrix (EXR514?) mit den 13V nicht klar kommt, müsste er aber lt. Beschreibung. Ist ein Netzteil angeschlossen? Wenn nicht könnte es sein das die Spannung nicht ausreicht um Matrix und LNB mit Strom zu versorgen und dann der Empfang zusammen bricht.
     

Diese Seite empfehlen