1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat s2 Probleme

Dieses Thema im Forum "TechniSat" wurde erstellt von tiger123, 27. Februar 2006.

  1. tiger123

    tiger123 Neuling

    Registriert seit:
    27. Februar 2006
    Beiträge:
    8
    Anzeige
    Hallo, ich habe einen neuen Technisat s2. Aber auch eine Menge Probleme.
    Ztw. Ton und Bildstörungen. Der Ton hakt etwas. Leichte Bildstörungen, die sich aber verstärken, wenn der Empfang auch aufgezeichnet oder in Timeshift-Mode angesehen wird.
    Beim Abspielen der Aufzeichnung sind die Bildstörungen auch auf der Festplatte gespeichert. Letzter update ist installiert.
    Das Gerät hat eine 160 GB Platte.
    Ist dies "normal" beim S2, oder habe ich ein Gerät aus der Montagsproduktion.

    Ich bin neu im Forum.
     
  2. meinVAIO

    meinVAIO Senior Member

    Registriert seit:
    12. Dezember 2005
    Beiträge:
    320
    AW: Technisat s2 Probleme

    Hallo!

    Wie sind denn deine Empfangspegel so?

    Im Menü unter Antenneneinstellungen kannst ja mal einen Blick reinwerfen...
     
  3. Nappi16

    Nappi16 Talk-König

    Registriert seit:
    4. Januar 2004
    Beiträge:
    5.939
    Ort:
    N/A
    Technisches Equipment:
    N/A
    AW: Technisat s2 Probleme

    Hmm.. hast du nen CI Modul in benutzung ?
     
  4. tiger123

    tiger123 Neuling

    Registriert seit:
    27. Februar 2006
    Beiträge:
    8
    AW: Technisat s2 Probleme


    Hi, der Fehler tritt auf mit CI Modul und Ohne CI Modul
     

Diese Seite empfehlen