1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat HD K2 Tonprobleme beim Radioempfang

Dieses Thema im Forum "TechniSat" wurde erstellt von elsti, 29. Oktober 2010.

  1. elsti

    elsti Junior Member

    Registriert seit:
    5. Juli 2006
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Ich habe Tonproblem mit dem HD K2 beim Radioempfang. Alle Radiosender sind gestört. Ich empfange nur ein "kratschendes" Geräusch. Der Ton der Fernsehsender ist einwandfrei. An der Signalzuführung kann es nicht liegen, da ich noch einen 2.Receiver besitze, der alle Radiosender ordentlich wieder gibt. Hat jemand eine Idee, woran das liegen kann?
     
  2. ms3

    ms3 Senior Member

    Registriert seit:
    21. April 2010
    Beiträge:
    453
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Kathrein 90cm, Spaun-MS, Technisat Digit ISIO S1, Digit HD8-S
    Technisat MultyVision ISIO 46
    AW: Technisat HD K2 Tonprobleme beim Radioempfang

    Zunächst solltes Du schon beschreiben, worüber und über welchen Übertragungsweg der Radio-Ton gehört wird.
    So wird das nichts mit Hilfe ohne zu raten.
     

Diese Seite empfehlen