1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Technisat Digitsat 1: Bild pixelt!

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von michaausessen, 19. Januar 2008.

  1. michaausessen

    michaausessen Gold Member

    Registriert seit:
    19. April 2002
    Beiträge:
    1.758
    Ort:
    Essen
    Anzeige
    Mein Freund hat bei Tchibo das arena-Angebot geordert. Problem: Im Gegensatz zum zuvor angeschlossenen Telestar Diginova 2P, pixelt das Bild beim Technisat Digitsat 1 in mehr oder weniger regelmäßigen Abständen - und das unabhängig vom gewählten Programm. Desweiteren kommt es zu Bildrucklern und Artefakten. Bei verschlüsselten Programmen (arena Sat Family) genauso wie bei unverschlüsselten, bei den Öffentlich-rechtlichen genauso wie bei den Privaten. Signalstärke und -qualität sind jedoch absolut in Ordnung und bei beiden Geräten gleich hoch.

    Hat der von Tchibo gelieferte Receiver ggf. einen Defekt oder muss ich im Menü (bei den Antenneneinstellungen) irgendetwas konfigurieren? Oder taugt der Technisat Digitsat 1 nichts? Die von mir beschriebenen Probleme treten in der Regel nach einer halben Stunde Betrieb auf. Dann, wenn sich das Gerät im wahrsten Sinne des Wortes warmgelaufen hat.

    Wie gesagt: Der Telestar läuft einwandfrei, nach wie vor.
     
    Zuletzt bearbeitet: 19. Januar 2008

Diese Seite empfehlen