1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Techni Cam1 macht Probleme

Dieses Thema im Forum "TechniSat" wurde erstellt von IFCO12RH, 31. Juli 2004.

  1. IFCO12RH

    IFCO12RH Neuling

    Registriert seit:
    31. Juli 2004
    Beiträge:
    1
    Anzeige
    Hallo Freaks,

    habe seit neustem ein Problem mit meinem Techibox Cam1 wenn der Reciever ausgeschaltet ist sehe ich
    1. keine Uhrzeit mehr.
    2. Fernbedienung zeigt keine Reaktion

    wer kann mir helfen:winken:

    Ciao
     
  2. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.609
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
    AW: Techni Cam1 macht Probleme

    Das gehört aber nicht zum Small Talk.:winken:

    1. Mach mal einen Reset
    2. Wechsel mal die Batterien
    Man kann bei der Technisat Cam 1 die Frequenz der Fernbedienung wählen im Menü.
     
  3. rebell

    rebell Junior Member

    Registriert seit:
    19. Dezember 2002
    Beiträge:
    56
    Ort:
    Lübeck
    AW: Techni Cam1 macht Probleme

    Das ist wohl war

    Irre ich mich, oder brauch man für die Menüeinstellungen nicht die Fernbedienung *mmmhhhh grübel*
     
  4. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.609
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
    AW: Techni Cam1 macht Probleme

    Ach ja. :eek:
     

Diese Seite empfehlen