1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SWR3 Ton 'leiert' via DVB-S

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von satpfutzi, 30. April 2007.

  1. satpfutzi

    satpfutzi Junior Member

    Registriert seit:
    11. August 2005
    Beiträge:
    55
    Ort:
    Germany
    Technisches Equipment:
    Technisat DigiCorder ISIO S, 85er-dish Multifeed 13°+19,2°, Grundig und Invacom LNB
    Anzeige
    Hallo Gemeinde,

    habe seit einigen Wochen das Phänomen, das der Ton meines Technisat Digit-D bei SWR3 extrem leiert.
    Eine Antwort von SWR3 lautete, dass die mit Radio Screen Show rumgespielt haben und es jetzt besser sein sollte.
    Ist es aber nicht...

    Hat jemand von Euch auch dieses Phänomen oder verabschiedet sich einfach so langsam mein Receiver. Bei anderen Sendern tritt dies übrigens nicht auf.
     
  2. 1Wolle

    1Wolle Neuling

    Registriert seit:
    18. Mai 2008
    Beiträge:
    1
    AW: SWR3 Ton 'leiert' via DVB-S

    Hallo,

    ich habe exakt das gleiche Problem mit meinem Technisat. Es tritt auch nur bei SWR3 auf, andere Radiosender sind OK. Vielleicht gibt es da eine Unverträglichkeit zwischen Technisat und SWR3 Encoder? Ich hatte auch erst Zweifel an meinem Gerät, aber das scheint ja 'Methode' zu haben...

    Gruß
    1Wolle
     

Diese Seite empfehlen