1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Suche Hilfe mit Quad-LNB!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von bgs484, 29. August 2004.

  1. bgs484

    bgs484 Neuling

    Registriert seit:
    29. August 2004
    Beiträge:
    5
    Anzeige
    Hallo alle zusammen,

    wir haben gestern ein digitales Quad-LNB mit integriertem Multischalter zum direkten Anschluss von 4 Receivern montiert. Derzeit sind ein Digital-Receiver und 2 Analog-Receiver angeschlossen. Wir haben nun folgendes Problem:

    Sobald der digitale Receiver angeschaltet ist (der geht tadellos), funktionieren bei den zwei analogen Receivern kein SAT.1, RTL, ProSieben und wenige Nebensender nicht; aber RTL2 oder VOX oder Kabel1 (z.B) und viele andere Nebensender funktionieren einwandfrei. Ich habe herausgefunden, dass es bei den analogen Receivern einen Menüpunkt gibt, der die beschriebenen nicht funktionierenden Sender doch sichtbar macht:
    "LNB-STROMVERSORGUNG: Mit dieser Funktion können Sie die Stromversorgung für Ihr LNB ein- oder ausschalten, z.B. wenn Sie über eine Gemeinschaftsantennenanlage empfangen. -Schalten Sie die Stromversorgung für Ihr LNB... 'on' oder 'off', je nach Antennenanlage"

    Ich dachte nun, ich hätte das Problem behoben, doch sobald der digitale Receiver ausgeschaltet wird, sind die oben genannten Sender wieder verschwunden und ich müsste nun den oben beschriebenen Menüvorgang bei all diese Sendern rückgängig machen. usw.

    Ich hoffe ihr versteht mein Problem und könnt mir weiterhelfen.

    Vielen Dank!!!

    Gruß bgs484 :confused:
     
  2. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Suche Hilfe mit Quad-LNB!

    Probier mal ein anderes Quad LNB

    Gruß Hajo
     
  3. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.839
    Ort:
    Böblingen
    AW: Suche Hilfe mit Quad-LNB!

    Dein LNB scheint einen gewaltigen Schuss zu haben!

    Bei einem Quad-Switch-LNB muss die Versorgunsspannung aller Receiver grundsätzlich ein sein!
     
  4. bgs484

    bgs484 Neuling

    Registriert seit:
    29. August 2004
    Beiträge:
    5
    AW: Suche Hilfe mit Quad-LNB!

    Vielen Dank für eure schnelle Antworten!
    Ich probier jetzt mal ein anderes Quad-LNB, weil gestern abend haben wir auch herausgefunden, dass das gleiche Problem auftritt, wenn man die zwei analogen Receiver benutzt und durchschaltet. Denn sobald ein Receiver auf diesen gewissen Sendern läuft und der andere Receiver wird umgeschaltet, dann ist das Bild ebenfalls weg und ich muss wieder das Stromversorgungsmenü des Receivers ändern.
    Das Quad-LNB scheint wirklich nicht zu funktionieren. Hoffentlich klappt das Andere.

    Also schönen Dank nochmal für eure Antworten!

    Gruß bgs484 ;)
     

Diese Seite empfehlen