1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Startassi erkennt keinen Satellit

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von michael.ries, 17. April 2001.

  1. michael.ries

    michael.ries Neuling

    Registriert seit:
    17. April 2001
    Beiträge:
    2
    Anzeige
    Hallo zusammen,
    habe mir mal den Spaß gegönnt und mir meine dBox1 gegen eine dBox2 von Sagem (Sat) zu tauschen (ist eh nur Staubfänger, da ich PW über meinen gepatchten Humax schaue) ;)

    Heute kam die Box per Post. Ausgepackt und angeschlossen. Die Box läuft hoch. Der Start-Assi belästigt einen mit Fragen. Alles ja noch OK, bis zu dem Punkt, wo der Assi den Empfang checkt. Er findet kein Signal.
    Geht man auf den Punkt "Antenne ausrichten" erscheinen unter Signalstärke 6-7 weiße Balken. Nur der Satellit wird nicht erkannt. :-(
    Mein Humax IRCI-5400, den ich mal an den LNB-Ausgang der dBox2 angeschlossen habe, funktioniert ohne Probleme. Also ist das Signal OK.

    Woran kann das liegen? Empfangsteil im Arsch?
    Hilft nur noch der Anruf bei PW und noch ne neue Box ordern?

    Meine Sat-Anlage: 90cm Multifeed-Schüssel (Astra/Hotbird) mit DiSEqC-Schalter 9/4

    Dank und Gruss
    Michael
     
  2. wardi

    wardi Guest

    Hab zwar keine persoenliche Erfahrung damit, aber soweit ich weiss ist bei der DBOXII standartmaessig die DiSEqC-steuerung ausgeschaltet! und die kannst du erst anschalten, wenn der startassi einmal durch ist! also DiSEqC abklemmen, box dran, einmal startassi durchlaufen lassen und dann in der dbox die DiSEqC-steuerung an, digiseq wieder anklemmen... schon fertig ;)

    [ 17. April 2001: Beitrag editiert von: wardi ]
     
  3. michael.ries

    michael.ries Neuling

    Registriert seit:
    17. April 2001
    Beiträge:
    2
    Hi!

    Dank Dir! Hat funktioniert.

    Was ist den das für ein Assi, wo man nicht einmal gefragt wird, ob man DiSEqC hat?
    Aber es ist ja einfacher den DiSEqC-Schalter erst einmal umzustellen, den Assi durchgehen, die Einstellungen anschliessend ändern und anschließen den Schalter wieder auf DiSEqC zu stellen. :(
    Und kein Wort davon in der Anleitung. Oder habe ich was überlesen?

    Gruss
    Michael
     

Diese Seite empfehlen