1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Starkes Signal aber Qualität=0

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von stoeve, 17. September 2005.

  1. stoeve

    stoeve Neuling

    Registriert seit:
    17. September 2005
    Beiträge:
    6
    Anzeige
    Moin zusammen,
    ich absoluter Neuling und habe heute meine erste Schüssel installiert:
    Gibertini 65cm
    Invacom Single LNB
    Technisat Digit CIP

    Ich habe mir so einen Satfinder gekauft und die Antenne ausgerichtet. Die Winkel für Astra 19,2 habe ich mir rausgesucht. Der Satfinder piepst auch los. Der Receiver hat eine Anzeige für Signalstärke und Signalqualität. Die Stärke liegt bei 82 (von 100) und die Qualität ist bei 0.

    Was kann das sein?

    Ich bin für jede Hilfe dankbar.

    jan
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Starkes Signal aber Qualität=0

    Falschen Satelliten angepeilt. Wahrscheinlich 28,2° statt 19,2°, also Spiegel mal um 9° nach Westen drehen und neu einstellen.
     
  3. Sebastian2

    Sebastian2 Guest

    AW: Starkes Signal aber Qualität=0

    diese pieps dinger piepen auhc manchmal wenn sie kein signal haben ;).

    Über uns stehen hunderte von satelliten davon den richtigen mit so nem pieps ding zu erwischen ist schon nicht leicht.

    man kann sehr leicht auf z.B astra3 oder eutelsat kommen.
     
  4. stoeve

    stoeve Neuling

    Registriert seit:
    17. September 2005
    Beiträge:
    6
    AW: Starkes Signal aber Qualität=0

    Danke für die Hilfe. Ich habe einfach weitergesucht und den Spiegel neu ausgerichtet und jetzt empfange ich Astra. :)
    Da hatte ich wohl einen falschen Sat gefunden.

    Danke,
    Jan
     

Diese Seite empfehlen