1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Störung

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von dougal, 18. August 2002.

  1. dougal

    dougal Neuling

    Registriert seit:
    18. August 2002
    Beiträge:
    18
    Ort:
    Hannover
    Anzeige
    Ich habe seit einigen Monaten digitales fernsehen über kabel und einige Pixelausfälle im oberen linken Quadrat. Erst dachte ich, irgendwo in der Hausanlage sei ein Fehler, habe alles gewissenhaft geprüft, doch nichts gefunden. Anfangs fror auch mal das Bild ein, das ist jetzt komischerweise weg. Jetzt habe ich die d-box bei einem freund ausprobiert, der am anderen Ende unseres 15.000-Einwohner-Ortes (Letter bei Hannover) liegt und dort taucht dasselbe problem auf. durchein
    Liegt das Problem nun bei dem Betreiber des Kabelnetzes oder an der d-box? durchein durchein
     
  2. Handtüch

    Handtüch Senior Member

    Registriert seit:
    16. Oktober 2001
    Beiträge:
    446
    Ort:
    München
    wenn du Kabel Deutschland (8aka. Telekom) hast, dann freu dich schon mal auf TV wie ein stark komprimiertes MPEG winken Ich denke, dein Signal is zu schwach. Lass das mal überprüfen, bevor die dumm-box verdächtigst breites_
     
  3. Neelixxx

    Neelixxx Junior Member

    Registriert seit:
    30. Mai 2002
    Beiträge:
    68
    Ort:
    Kiel
    @dougal,
    wenn diese Störungen nur im oberen linken Quadrat auftauchen, an zwei verschiedenen Anschlüssen, würde ich doch eher auf die Box tippen. Ein zu schwaches Signal würde das ganze Bild stören. Da hilft wohl nur tauschen (wenn gemietet oder mit Garantie).
     
  4. Bibo

    Bibo Neuling

    Registriert seit:
    13. August 2002
    Beiträge:
    9
    Ort:
    Hannover
    Im Gegenteil! Wohne auch in Letter und hatte das gleiche Problem. Habe das Signal runter geregelt, da zuviel Power in der Antennendose angekommen ist. Jetzt geht es ohne Probleme!
     

Diese Seite empfehlen