1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Störgeräusche auf Spanischem RNE seit 6 Monaten

Dieses Thema im Forum "Digital Radio / DAB+" wurde erstellt von maulwurfchen, 4. Mai 2004.

  1. maulwurfchen

    maulwurfchen Neuling

    Registriert seit:
    4. Mai 2004
    Beiträge:
    6
    Ort:
    Wien
    Anzeige
    Ich höre seit Jahren RNE Radio Clásica auf Hotbird II 11.78502 GHZ Horizontal.

    Seit 6 Dezember 2003 gibt es ein durchgehendes, sehr lautes, hohes Störgeräusch, und das bei allen meinen 4 verschiedenen Receivern. Mindestens 10 Bekannte berichten mir von demselben Problem. Nur ein Freund in England behauptet, er hätte mit seinem Humax F1C1 einen klaren Empfang - mit einem anderen jedoch nicht. Kann das sein? Kennt jemand dieses Problem und dessen Lödung? Eine e-mail an RNE direkt blieb leider unbeantwortet.

    Liebe Grüße aus Wien
     
  2. Roger 2

    Roger 2 Guest

    Hallo,

    Ich habe diese Störgeräusche auch, am stärksten auf dem Programm "Exterior". Es liegt nicht an Deinen Receivern, diese Geräusche deuten auf einen Fehler bei der Aufbereitung hin, warum der Engländer angeblich klaren Empfang hat, kann ich nicht genau sagen, vielleicht hat er einen NICAM-Filter dran... Leider kannst Du nur darauf hoffen, dass der Fehler bald behoben wird, auf eine andere Frequenz ausweichen geht leider auch nicht, das Programm gibt es nur über Hotbird, als Alternative gäbe es höchstens "Sinfo Radio" auf Astra bzw. Hispasat...
     
  3. Gummibaer

    Gummibaer Platin Member

    Registriert seit:
    10. März 2003
    Beiträge:
    2.375
    Ich empfange es hier gerade mit ProgDVB am PC und habe diese Störungen auch.

    Das ist kein hochfrequentes Pfeifen und es ist auch nicht gleichmäßig.

    Es ist eher so, wie schlechter UKW-Empfang. Vermutlich wird das Signal per UKW zugeführt und da hat jemand vielleicht die Antenne verdreht oder so. Oder es fehlt irgendwo ein Abschlußwiederstand.

    Bei Clasica (mit einem "S") rauscht es etwas weniger, bei Exterior deutlich stärker.

    Ich könnte mir vorstellen, dass das Rauschen verschwindet, wenn man auf Mono schaltet. Moment... nein, tut es nicht. Bei normalem UKW-Empfang kann man aber durch verbinden beider Kanäle das Rauschen deutlich redzuieren, auch wenn das Radio selbst in Stereo empfängt!
    Aber es ist offenbar doch ein Unterschied, ob man das analog empfangene verrauschte UKW-Stereosignal vor oder nach dem MPEG2-Encoder zu "mono" zusammenschaltet.

    Vielleicht hat ja auch gar keiner an der Antenne gedreht, sondern bisher wurde das Signal vielleicht in Mono eingespeist, auch wenn es als Stereo auf den Satelliten geht...

    Vielleicht sind bei dem Engländer die Hochtöner defekt(?)

    IMHO braucht man sich gerade bei den Spaniern keine Hoffnungen machen, dass jemand den Defekt behebt, denn selbst die ARD sendet ja seit Jahren munter digitale Signale mit analogen Störungen und neuerdings leider auch das ZDF (ausgefranste Farbsäume, besonders gut bei geraden Linien zu erkennen) alles bleibt wie's ist: ein Trauersopiel!

    Wenn die Sender an ihre Technik den Anspruch "Broadcast-Qualität" haben, was habe dann ich an meinen PC (bzgl. Videobearbeitung) Etwa Überhsuperhyperunerreichbarunschlagbarüberpefekte Qualität, oder was?

    Meine Qualtitsansprüche (an die technische Qualität) werden jedenfalls nur ÄUSSERST selten von irgendeinem Sender erfüllt. Im analogen Kabel ist es sogar gänzlich unmöglich sie zu erfüllen, höchstens noch bei UKW.
     

Diese Seite empfehlen