1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

Dieses Thema im Forum "Internet über Sat, Kabel, Mobilfunk und Festnetz" wurde erstellt von Wolfgang R, 6. Dezember 2013.

  1. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    Anzeige
    Hallo Forum,

    ich habe jahrelang einen Speedport W920V betrieben, der am Standard-Anschluss mit DSL16+ und Entertain (zuvor nur Call&Surf) lief.

    Problem: Es sollte ein DECT-Telefon her. Extra DECT-Basis will ich nicht, wozu noch mehr Strom verbraten. Ich habe doch einen Router mit DECT. Denkste. Telefonieren am Standard-Anschluss über DECT kann man mit dem W920V vergessen. Ich war wohl kein Einzelfall, DECT und Standard-Anschluss ist mit dem Ding einfach hardwaretechnisch k.O - die Foren sind voll von Klagen (Brummen, Echos, genau wie bei mir).

    Da ich so lange wie möglich noch Analog möchte (aus verschiedenen Gründen) ist es kein W724V geworden, sondern ein gebrachter W723V Typ A für 60 EUR.

    Dazu ein schickes Speedphone 100.

    Telefontechnisch Welten. Kein Brummen, keine Echos, das Ding kann DECT-technisch das, was ich vom W920V erwartet hätte.

    Nun ein paar Fragen:

    - Ist es normal, daß die LEDs so hell leuchten, daß sie einer Christbaumbeleuchtung in nichts nachstehen?
    - Das ganze weiße Gehäuse wird von den LED mitbeleuchtet, so schimmert die ganze Front im Dunkeln grünlich (normal?)
    - Weil die LEDs so hell sind, schimmert auch die "Bitte warten"-Anzeige, die normal gelb leuchtet, immer grün durch
    - Telefonqualität ist viel besser, allerdings habe ich immer noch ein analoges Grundrauschen (sehr leise!) drin. Am Festapparat direkt am Splitter ist das nicht. Da ist die Qualität nochmals einen Tacken besser. Prinzipbedingt einfach so wegen DECT/Funk?


    Mein Router war wohl ein Rückläufer, der auf Kulanz getauscht wurde, wiederaufbereitet in Originalverpackung. Möglicherweise wurde der beim Wiederaufbereiten nicht ganz richtig zusammengebaut und eine Blende bei den LEDs vergessen.

    Würde mich freuen, wenn ein paar W723V Typ A - Besitzer das Verhalten bestätigen oder dementieren könnten.

    Sonst bin ich sehr zufrieden, ist ja alles nur Kosmetik :)

    Wolfgang
     
  2. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

    Hier sieht man nochmal was ich meine, zusätzlich ist bei Nacht das ganze Gehäuse grünlich schimmernd:


    (klick mich)
    [​IMG]
     
  3. DannyD

    DannyD Guest

    AW: Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

    Sieht ganz danach aus.
    Wir haben hier einen T-Com Testzugang (derzeit V-DSL100) und bekommen unregelmäßig verschiedenste Hardware mit teils nicht öffentlichen FW-Versionen.

    Ich hatte u.a. auch schon einige 723V Typ A und auch Typ B. (Wobei mich wundert, dass Typ A heute überhaupt noch an Kunden ausgegeben wird, dabei kann es sich sowieso nur um 'refurbished Ware' handeln).

    Weder alle "meine" 723 Typ A sowie Typ B haben jemals so ein grelles LED Licht wie bei dir zu sehen/beschrieben abgestrahlt. Da wurde garantiert was beim Zusammenstecken vergessen. Normal leuchten die LEDs eher dezent und penetrieren einen verdunkelten Raum nicht durch ihren Betrieb. Rufe den Service an und lasse dir einen anderen Router zusenden, dies sollte/wird problemlos möglich sein.
     
  4. Telekom hilft Team

    Telekom hilft Team Silber Member

    Registriert seit:
    23. Juli 2010
    Beiträge:
    508
    Zustimmungen:
    127
    Punkte für Erfolge:
    53
    AW: Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

    Hallo Wolfgang, ich bin eben über Ihren Beitrag "gestolpert" und möchte mich sehr gerne einklinken.

    Ich habe Ihre Fragen in meine Antwort kopiert und direkt beantwortet:

    - Ist es normal, dass die LEDs so hell leuchten, dass sie einer Christbaumbeleuchtung in nichts nachstehen?

    Gute Frage. ;) Ob das normal ist, vermag ich nicht zu beurteilen, aber ja, die LED`s leuchten recht hell. So sind diese aber auch im Hellen sehr gut zu sehen. Auch wenn die Antwort nicht zwingend auf Ihre Anfrage eingeht, kann ich von dieser Stelle leider nicht mehr machen. Allerdings werde ich Ihr Feedback sehr gerne an unsere Entwickler weiterleiten.


    - Das ganze weiße Gehäuse wird von den LED mitbeleuchtet, so schimmert die ganze Front im Dunkeln grünlich (normal?)

    Hier gilt dasselbe, wie oben schon beschrieben


    - Weil die LEDs so hell sind, schimmert auch die "Bitte warten"-Anzeige, die normal gelb leuchtet, immer grün durch

    Leider kann ich auch hier nur an die erste Antwort verweisen.


    - Telefonqualität ist viel besser, allerdings habe ich immer noch ein analoges Grundrauschen (sehr leise!) drin. Am Festapparat direkt am Splitter ist das nicht. Da ist die Qualität nochmals einen Tacken besser. Prinzipbedingt einfach so wegen DECT/Funk?

    Bei dieser Frage ist es in der Tat spannend und wichtig zu vergleichen. Sie schreiben ja, dass es direkt am Splitter besser ist als via DECT. Wie sieht es denn aus, wenn Sie das Schnurlostelefon per herstellereigener Basis über das TAE-Kabel mit dem Router verbinden? Haben Sie die Möglichkeit, ein anderes DECT-Telefon auszutesten? In dem Fall haben wir die Herausforderung der genutzten Endgeräte aber auch die DECT- und GAP Standards. Auch die Kompatibilität zwischen den diversen DECT-Telefonen und unseren Routern (was aber letzten Endes auch wieder an DECT und GAP liegt) ist ein möglicher Knackpunkt.

    Viele Grüße Kai - Team Telekom-hilft
     
  5. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

    Hallo Kai,

    vielen Dank für die Rückmeldung von offizieller Seite.

    Es scheint, bei meinem Speedport W723V Typ A handelt es sich durchweg um ein Montagsgerät. Die anfängliche Freude über die deutlich bessere Sprachqualität über DECT im Vergleich zum W920V hielt nur kurz :(

    Bei Entertain kommt es alle 60-80sek zu Aussetzern, das Bild friert ein.

    Um eine Ehekriese zu vermeiden, habe ich schnell wieder den W920V angeschlossen.

    Mit dem geht Entertain einwandfrei. Liegt also wirklich am W723V. Sonst habe ich nichts am Setup verändert.

    Den MR303 zur Sicherheit mehrmals neu gestartet.


    Bezüglich des Speedphone 100: Das hat leider keine eigene Basis, ich kann also nur in ein fremdes DECT/GAP-System einbuchen und da ist die Sprachqualität vergleichbar mit dem W723V. Ganz leichtes, akzeptables Rauschen.

    Also kein Vergleich zu dem üblen Brummen, das der W920V am Standard-Anschluss produziert (das Problem sollte Telekom-intern bekannt sein, den Kunden wurde damals immer geraten, auf ISDN umzustellen. Mittlerweile ist das Gerät ja schon ein Oldtimer.)

    Übrigens: Mit dem Software-Update dass sich das Speedphone 100 über den kurzen Betrieb am W723V gezogen hat, sind die Echos beim Betrieb am W920V weg :D

    Optimal ist diese Konstellation natürlich nicht, denn das Speedphone 100 ist am W920V von den Funktionen her sehr beschnitten. Und das Speedphone 300 gibt's neu ja nicht mehr :(

    Gerne stelle ich mein W723V Montagsgerät den Hardwareentwicklern zur verfügung, denn so "halbdefekt" habe ich keine Verwendung dafür. Vielleicht gibts ja Rabatt auf nen neuen W723V?

    Ich schicke noch ne PM mit meinen Anschlussdaten raus, vielleicht sieht man ja im EasySupport noch mehr, was mein W723V für Probleme hatte.

    Wolfgang
     
    Zuletzt bearbeitet: 10. Dezember 2013
  6. Telekom hilft Team

    Telekom hilft Team Silber Member

    Registriert seit:
    23. Juli 2010
    Beiträge:
    508
    Zustimmungen:
    127
    Punkte für Erfolge:
    53
    AW: Speedport W723V Typ A einige Fragen u.a. DECT (Speedphone 100) und LED-Helligkeit

    Hallo Wolfgang,

    vielen Dank für Ihr schnelles Feedback! :)

    Ich freue mich, dass Entertain nun wieder einwandfrei funktioniert. Wobei es mich in der Tat sehr wundert, dass der Speedport W 723V solche Schwierigkeiten macht.
    Aber keiner will hier wirklich eine Ehekrise heraufbeschwören - wir am allerwenigsten. Im Gegenteil: Uns ist ja daran gelegen, dass Sie wunderbar unterhaltsame Stunden gemeinsam verbringen. ;)

    Das Thema mit dem Speedphone und deren Kompatibilität zu den Routern ist bekannt. Daher vertreiben wir diese auch mit dem Hinweis, dass diese "nur" mit den aktuellen Speedport W 723V, W 724V und W 921V einwandfrei funktionieren.
    Und das von Ihnen durchgeführte Update kann einer optimalen Performance nur zuträglich sein. :)

    Nun zu Ihrer Frage mit den Routern:
    Ich gehe recht in der Annahme, dass es sich bei den Routern durchweg um Kaufgeräte handelt?

    Das mit der PM finde ich prinzipiell eine gute Idee. Allerdings empfehle ich lieber, eine E-Mail an sonderteam-telekom-hilft@telekom.de zu senden. In dieser E-Mail bitte ich Sie, uns Ihre Kundennummer, eine Rückrufnummer und den Link zu diesem Beitrag zu senden. Ich schaue mir das alles an und werde mich auch melden.
    Ich denke doch, dass wir gemeinsam eine Lösung finden werden.

    Viele Grüße Kai
     

Diese Seite empfehlen