1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Smartcard K02 funktioniert in Enterprise nicht mehr!

Dieses Thema im Forum "DVD-Player, Recorder und Multifunktionsgeräte" wurde erstellt von case67, 20. November 2008.

  1. case67

    case67 Neuling

    Registriert seit:
    20. November 2008
    Beiträge:
    2
    Anzeige
    Hallo Forum,
    meine altgediente K02 Smartcard funktioniert in der Enterprise im Alphacrypt Light Modul (oberer Schacht) seit ein paar Tagen nicht mehr.
    Vielleicht hängt das mit dem Wechsel der Premiere-Smartcard zusammen??
    Die Premiere-Smartcard steckt im unteren Schacht, auch in einem Alphacrypt-Light Modul. Die vorherige Premiere-Smartcard war eine K02, die neue ist eine D02. Die neue Premiere-Smartcard funktioniert ohne Probleme. Die Software-Version der beiden Alphacrypt-CI Module ist 3.15.
    Die Premiere Kanäle sind über die CAM-Zuordnung dem unteren Modul zugeordnet. Wenn jetzt ein Premiere-Kanal aufgenommen wird (-> unteres Modul 'belegt'), dann kann ich keine weiteren privaten Free-TV Kanäle mehr empfangen (Ich wohne in Rheinland-Pfalz -> Kabel Deutschland -> Grundverschlüsselung der privaten Free-TV Kanäle). Also scheint mit dem oberen Alphacrypt Light Modul oder der 'alten' K02 Smartcard irgendetwas nicht zu stimmen!
    Die K02 Smartcard funktioniert aber ohne Probleme in einem TechniSat Receiver!

    Any ideas ??

    Gruß, case67
     
  2. Tripstrilles

    Tripstrilles Senior Member

    Registriert seit:
    25. September 2007
    Beiträge:
    228
    AW: Smartcard K02 funktioniert in Enterprise nicht mehr!

    Du brauchst die Firmware 1.16 oder 3.16. Nicht die 1.17 oder 3.17 dann geht nähmlich gar nichts mehr im Kabelnetz. Offiziell zwar bei anderen Karten, ich glaube K09 oder so. Mit den o.g. Versionen sollte alle wieder funktionieren.

    Gib mir Deine e-mail, dann schick ich Dir die Firmware für das Alphacrypt.

    T.
     
  3. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.399
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Smartcard K02 funktioniert in Enterprise nicht mehr!

    Für die K02 Karte reicht die alte Software aus.
     
  4. case67

    case67 Neuling

    Registriert seit:
    20. November 2008
    Beiträge:
    2
    AW: Smartcard K02 funktioniert in Enterprise nicht mehr!

    Hallo Gorcon,

    >Für die K02 Karte reicht die alte Software aus.

    Dann liegt das Problem wohl auf der Enterprise Seite.

    Kann jemand dazu was sagen ??

    Gruß, case67
     
  5. Henning 0

    Henning 0 Guest

    AW: Smartcard K02 funktioniert in Enterprise nicht mehr!

    einfache kleine Welt ...
     

Diese Seite empfehlen