1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Smart 0,2: seltsames Verhalten

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von DrBrain, 6. Juni 2005.

  1. DrBrain

    DrBrain Junior Member

    Registriert seit:
    31. Mai 2005
    Beiträge:
    35
    Anzeige
    Ich habe mir ein solches LNB nunzugelegt.
    Leider schaltet es nicht so um, wie es sollte.

    Dort sind 4 Digiboxen dran
    1) Galaxis World
    2) Humax 5400
    3) Samsung 703SCI
    4) D-Box2 Nokia
    Kabellängen etwa 50-80m, 1.02 Innendurchmesser, 128Geflecht, Doppelisolierung

    Wenn alle Boxen an sind, bekomme ich am Anschluss 1) kein LowBand (D+ ASTRA). Kabellänge dort etwa 50m
    Anschluss 2) und 3) alles o.K
    Anschluss 4) ebenfalls kein LowBand

    Boxen 1-4 einzel im Betrieb: alle ASTRA Programme kommen rein Low V/H, High V/H
    Tausch der DigiBoxen: Problem bleibt erhalten
    Tausch der Anschlüsse am Smart LNB (1 auf 3, 2 auf 4) Problem ändert sich.

    Habe am SMART LNB den Strom per Digisat Pro gemessen: min etwa 160mA, max etwa 235mA....hm....

    Könnte es an Mantelströme liegen... ???:winken:

    Dr.Brain
     
  2. FBonNET

    FBonNET Gold Member

    Registriert seit:
    2. September 2004
    Beiträge:
    1.238
    Ort:
    Lkr. Regensburg
    AW: Smart 0,2: seltsames Verhalten

    Servus,

    eindeutig ein defektes Quad LNB.
     
  3. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.798
    Ort:
    Mechiko
    AW: Smart 0,2: seltsames Verhalten

    Montags LNB, hatte ich schon öfters, bei verschiedensten Marken.
    Manchmal bringt es was, wenn man die Receiver an anderen Anschlüssen anschließt.

    Bei mir hab ich die Anschlüsse getauscht, danach gings Problemlos.
    Aber das Problem taucht immer mal wieder auf, komisch oder ?
    Sollen wirklich so viele defekt sein, oder ist der Grund ein anderer ?
     
  4. pigga

    pigga Senior Member

    Registriert seit:
    16. November 2004
    Beiträge:
    247
    AW: Smart 0,2: seltsames Verhalten

    Du... ich glaub die Qualität der LNBs ist eine andere als vor 10 Jahren....
    Auch bei Markenware. Leider.
    Pigga
     
  5. TassenbodenII

    TassenbodenII Senior Member

    Registriert seit:
    30. April 2005
    Beiträge:
    169
    AW: Smart 0,2: seltsames Verhalten

    Ich würde ehern sagen, die Markt ist vielfältiger geworden, Marken wie Invacom, Smart, Maxium oder Goldedition ,die QUAD-LNBs allgemein sind dazu gekommen und die stressen. Dazu stellt die Digitaltechnik höhere Anforderungen. Mein geliebtes Smart Twin was digital nicht richtig funktioniert, funz analog fehlerfrei. Alte Marken wie Philips, Sharp oder Alps laufen gut, natürlich gibs da auch mal Probs. Marconi und MTI auch paar Urgesteine (seit der 10 GHz Technik dabei) waren noch nie die erste Wahl. Ausnahmen bestätigen die Regel.
    Übrigens war die 10 GHz LOF-Technik viel zuverlässiger als die 9.75/10.6 GHz LOF -Technik , das liegt schon daran das der ZF- Bereich nur von 950-1750 MHz ging und das nicht ohne Grund.
     
    Zuletzt bearbeitet: 7. Juni 2005

Diese Seite empfehlen