1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sky-Entertainment-Sender nicht mehr empfangbar via Alphacrypt-Modul

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Redfoot, 28. Oktober 2016.

  1. Redfoot

    Redfoot Senior Member

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    360
    Zustimmungen:
    6
    Punkte für Erfolge:
    28
    Anzeige
    Hallo zusammen,

    ich habe folgendes Sky-Abo

    Entertainment + Bundesliga + Sport + HD (Kabel via Unitymedia)

    Ich gucke seit 2011 mit einem Alphacrypt-Modul CI+ Modul, was ich mir damals selbst beschafft habe, quasi nie ein Problem gehabt.

    Jetzt habe ich seit kurzem das Problem, dass ich keinen der Sender des Entertainment-Programms (z.B. Spiegel Geschichte o. Nat Geo Wild) mehr empfangen kann (weder SD noch HD).
    Es kommt immer die Meldung "Sie haben keine Berechtigung diese Programm zu empfangen". Das ist jetzt schon seit einigen Wochen so und hat sich leider nicht geändert.

    Das Seltsame:
    Sämtliche Sender meine abonnierten Premium-Pakete (Bundesliga + Sport) funktionieren einwandfrei. Ebenso die öffentlich rechtlichen HD-Sender.

    Wirklich nur auf den "Entertainment-Sendern" geht gar nichts.

    Der Sky-Service kann bzw. will nicht helfen, weil das Alphacrypt nicht über Sky bezogen worden ist.

    Ist jemandem dieses Problem bekannt? Wie kommt das zustande?

    Kann wer helfen, was jetzt zu tun ist, damit die Entertainment-Sender wieder gehen?

    Oder muss ich jetzt zwinged auf einen von Sky zertifizierte Receiver umsteigen?

    Vielen Dank für Hilfe!
    Redfoot
     
  2. Teoha

    Teoha Lexikon

    Registriert seit:
    21. Dezember 2006
    Beiträge:
    38.585
    Zustimmungen:
    4.252
    Punkte für Erfolge:
    213
    Lies mal hier im Forum im CI Themenbereich. Vermutlich musst du nur die Software updaten.
     

Diese Seite empfehlen