1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signalstärke bei Eigeninstallation

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von jueho68, 16. April 2009.

  1. jueho68

    jueho68 Neuling

    Registriert seit:
    16. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    gestern abend habe ich meinen BK (TV-Digital) Anschluß von Kabeldeutschland verkabelt.
    Direkt hinter dem Übergabepunkt im Keller habe ich erstmal einen einfachen Hama HAV mit 20db Verstärkung geklemmt.
    Dann geht es direkt (ok..ein paar Koax-Kupplungen sind dazwischen) ins EG zum Humax DVR.
    Der zeigt mir nun an: Empfangsqualität 100%, Signalstärke 60%.

    Die 60% machen mich etwas stutzig. Beim HAV ist die Dämpfung ganz zurückgedreht.
    Ist es normal, dass der Humax da recht sensibel ist?
    Oder geht tatsächlich durch meine einfache Schnell-verkabelung soviel verloren?
    Oder ist der Hama einfach Käse?

    Danke für Tipps!

    PS: ARD digital fällt ab und zu aus...Vielleicht liegts daran.
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.066
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Signalstärke bei Eigeninstallation

    Was für eine Dose verwendest Du am Humax ?
     
  3. jueho68

    jueho68 Neuling

    Registriert seit:
    16. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Signalstärke bei Eigeninstallation

    Im Moment noch keine...:rolleyes:
    Die Unterputzdosen sind noch nicht da...
    also klemmt am Kabelende welches aus der Wand kommt eine Koaxkupplung.
    Daran dann der Humax...

    Da fällt mir nochwas ein...
    Am Übergabepunkt selbst habe ich nichts verändert.
    Der steht auf "Betrieb" (nicht auf "Messen") und die Filter sind im Signalweg drin.
    Was hat es mit den Filtern auf sich? Ich will hier eigentlich nichts ändern, weiß aber
    nicht ob der Installateur alles korrekt eingestellt hat.

    jueho68
     
    Zuletzt bearbeitet: 16. April 2009
  4. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.066
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Signalstärke bei Eigeninstallation

    Das Signal am HÜP sollte normalerweise für einen störungsfreien Empfang ausreichen. Den HAV würdest Du brauchen, wenn Du die Anschlußdämpfung der Dose bzw. die Dämpfung des Abzweigers aufheben willst. Das richtet sich ganz danach, was genau Du später aufbaust.
     

Diese Seite empfehlen