1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signalprobleme mit verschiedenen Receivern

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von DeSoto, 3. Dezember 2008.

  1. DeSoto

    DeSoto Junior Member

    Registriert seit:
    28. September 2002
    Beiträge:
    138
    Ort:
    Nürnberg
    Anzeige
    Ich hab hier ein komisches Problem. Seit einigen Wochen hab ich den Technisat PR-S. An sich sehr zufrieden mit dem Gerät. Vor zwei Wochen gings dann los, Optionskanäle bei der BuLi fehlten auf einmal.
    Ich hab im Wohnzimmer zwei Anschlüsse, an einem hängt der PR-S, am andere ein Hyundai FP-Receiver. Der PR-S kriegt momentan gar kein Bild trotz eines Signalpegels von 76 % am einen und 65 am anderen Anschluss. Keine Signalqualität vorhanden. So, hab dann den Digit MF4S (Arena) hingehängt. Gleicher Signalpegel, aber 4,4 db, wenigstens Bild, aber das ist natürlich nicht viel. Das kuriose, da ich zwei PR-S habe hab ich beide probiert, beide machen genau das gleiche.
    Der TV-Techniker war die Woche da, hat den PR-S zurückgesetzt, flash geleert und praktisch neu aufgespielt. Gebracht hat es scheints nix, denn bei der nächsten BuLi fehlten wieder Optionskanäle.
    Meine Vermutung: der PR-S braucht einen höheren Signalpegel und den kriegt er von der SChüssel nicht. Wieso an der einen Dose 65 und an der anderen Dose 76 % ankommen weiß ich auch nicht. Die Schüssel sitzt auf dem Dach, geht von einem 4-fach LNB an einen 8-Fach Verteiler und von da dann ins Haus an die verschiedenen Dosen.
    Zunächst hatte ich heute abend gar keinen Empfang, mit gar keinem Receiver. Nicht mal der PRemiere Interaktiv hat was gekriegt. Der hat jetzt wieder Bild, manche Kanäle aber noch mit Ruckelbewegungen, keine Klötzchen, aber hin und wieder kurz Standbild und Tonaussetzer. Das betrifft SAT1, 3Sat, P7, Kabel 1, SuperRTL, KiKa und N24.
    Ich werd morgen den Techniker nochmal kommen lassen, aber hat jemand ne Idee? Der meinte nämlich beim letzten Mal, an der Schüssel könnte es nicht liegen, ohne, dass er nachgeschaut hätte.
    Ich möchte aber gerne den PR-S verwenden, für den Digit MF4S müsste ich die NFS-Karte gegen die Nagra wieder tauschen und im AC betreiben. Da hab ich nicht unbedingt Lust drauf. Und der Interaktiv kann empfangen, sonst aber auch nix. Bedienbar ist der net gescheit.
    Jemand ne schlaue Idee? Ich bin ratlos. Auch googeln hat mir nicht geholfen.
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.551
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Signalprobleme mit verschiedenen Receivern

    Kann der Multischalter kaputt sein.
     
  3. DeSoto

    DeSoto Junior Member

    Registriert seit:
    28. September 2002
    Beiträge:
    138
    Ort:
    Nürnberg
    AW: Signalprobleme mit verschiedenen Receivern

    Null Ahnung und auch keine Ahnung, wie ich das überprüfe. Das Ding ist zwei Jahre alt und mehr als auf dem Speicher an der Wand hängen tut es nicht. ;) Ich werd das mal ins Gespräch bringen...hat schonmal jemand vermutet.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.551
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Signalprobleme mit verschiedenen Receivern

    Wäre das LNB defekt würdest Du gar nichts sehen. Das alle Receiver defekt sind ist sehr unwahrscheinlich.
    Bleibt als defektes Bauteil nur der Multischalter über.
     
  5. DeSoto

    DeSoto Junior Member

    Registriert seit:
    28. September 2002
    Beiträge:
    138
    Ort:
    Nürnberg
    AW: Signalprobleme mit verschiedenen Receivern

    Problem gelöst, und es war viel einfacher. Ich hab den techniker getreten, er soll gefälligst oben unterm Dach nach den Pegel messen. Und siehe da, ein bisschen die SChüssel ausgerichett und schon hab ich zwei fette grüne Balklen mit fast 100% und hohen 8er db.
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.551
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Signalprobleme mit verschiedenen Receivern

    So gehts natürlich auch.
    Aber das kann man als außenstehender ja nicht wissen.
    Man geht meist davon aus, das die Schüssel auch stimmt, wen ein "Techniker" da war.
     
  7. DeSoto

    DeSoto Junior Member

    Registriert seit:
    28. September 2002
    Beiträge:
    138
    Ort:
    Nürnberg
    AW: Signalprobleme mit verschiedenen Receivern

    Jepp so siehts aus. Ich fand schon den ersten Besuch etwas naja dreist. Nur den Receiver überprüfen zu wollen, statt mal eben schnell unterm Dach die Schüssel zu prüfen, nachdem die schonmal nachjustiert werden musste und der Laden das ganze Ding auch komplett moniert hat. Aber gut. Nächstes mal häng ich einfach meinen kleinen Fernseher oben nebst Receiver an den Multischalter...so ne kleine Nachjustierung krieg ich dann mittels des Receiverpegels auch hin.
    Ich wollte ihm scho sagen: in Frankreich hab ichmit ne Popel-Camping-Schüssel nen besseren Pegel, als das, was hier im Wohnzimmer ankam. ;)
     
  8. delantero

    delantero Gold Member

    Registriert seit:
    3. September 2008
    Beiträge:
    1.108
    Ort:
    Thüringen/Drei Gleichen
    Technisches Equipment:
    Dream 8000/Protek 9750/7700 HSCI

    Moteck 2500A mit Laminas 120cm, drehbar von 30° West bis 45° Ost
    AW: Signalprobleme mit verschiedenen Receivern

    Bei manchen siegt halt Faulheit und die nehmen den Weg des geringsten Widerstandes!:)
     

Diese Seite empfehlen