1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signal zu schwach!!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von r5power, 3. Januar 2005.

  1. r5power

    r5power Neuling

    Registriert seit:
    3. Januar 2005
    Beiträge:
    4
    Anzeige
    Hallo zusammen.

    Ich bin neu hier, aber habe da schon ein Problemchen.
    In meiner neuen Wohnung haben wir nur Sateliten Fernseh.
    ICh weiss nicht wo und wie weit der Haus-Satelit steht, aber wenn ich im unteren Stock meiner Wohnung Fernseh schaue ist das Bild nicht immer so toll. Ich habe mir jetzt Premiere zugetan und nu kommen die Sendern eigentlich gut rein.
    Leider habe ich unten nur eine Signalstärke von 45-50 %. Ich habe jetzt die Leitung die in den untersten Stock geht aufgetrennt und einen Splitter im oberen Stock montiert, sodass ich im Schlafzimmer auch TV hab. LEider ist das Signal unten jetzt auf ca 40 % runtergerutscht ;(( Und Premiere verliere ich auch mal hin und wieder.
    Was auch mühsam ist ist das ich nur einen der beiden Reciever laufen lassen kann.
    Gibt es nicht irgend ein Kästchen das mir mein Signal oben beim Splitter verstärkt? Und zudem hin noch mir möglich macht auf 2 Fernseher gleichzeitig Fernseh zu schauen?
    Sorry ich verlange viel, aber ich habe echt Null Plan!!

    Danke euch!!
     
    Zuletzt bearbeitet: 3. Januar 2005
  2. r5power

    r5power Neuling

    Registriert seit:
    3. Januar 2005
    Beiträge:
    4
    AW: Signal zu schwach!!

    Was ich gerade gesehen hab, die Bitrate hat enorme Schwankungen. Im Falle das es jemandem hilft;)
     
  3. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Signal zu schwach!!

    Die Installation hat sicherlich Fehler.
    Der erste ist der Splitter. Das kann nicht gut gehen. Jeder Receiver braucht eine eigene Koaxleitung zum LNB bzw dem Multischalter.
    Bei der weiteren Fehlersuche wird es schon kniffliger. Richtige Analyse nur mit einem Meßempfänger (Profi) .
    Ansonsten die gesamte Antennenanlage genauer beschreiben. Sonst nur Vor-Ort-Diagnose.

    Gruß Hajo
     

Diese Seite empfehlen