1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Senderausfall..Mysteriös.. Brauche Hilfe!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von mikeingermany, 21. September 2004.

  1. mikeingermany

    mikeingermany Neuling

    Registriert seit:
    21. September 2004
    Beiträge:
    3
    Anzeige
    Hallo,
    hab folgende Situation:
    -80 cm Spiegel
    -Quad LNB Chess Universal 0,3 dB Gold Edition
    -Ausrichtung ausschließlich Astra
    - angeschlossen sind 3 Receiver Telestar Starsat 1
    - 3 Fernseher mit scart Anschluß
    - alle Receiver mit identischen Einstellungen
    -alles bis auf die Fernseher ist neu

    die Situation:
    -1 Receiver/Fernseher, egal welcher, wird eingeschaltet.
    Alle Programme einwandfrei.
    - ein 2.Receiver/Fernseher wird dazu eingeschaltet.
    Alle programme einwandfrei.
    - ein 3.Receiver/Fernseher wird dazu eingeschaltet.Der dritte funktioniert.
    Die ersten 2 empfangen plötzlich kein Pro 7, SAT 1 und Kabel 1 mehr.
    Die Sendestärke bei 1 und 2 bleibt bei 62 aber die Qualität geht runter von
    98 auf 35% (kein Empfang mehr).
    - ich schalt den dritten wieder aus, jetzt gehen 1 und 2 wieder einwandfrei.
    - beginne ich versuchsweise mit dem Einschalten bei 3 und schalte dann 1
    und 2 zu hab ich wieder das gleiche Problem mit den zuerst
    eingeschalteten, sobald der 3. zugeschaltet ist.
    -die Probleme sind nur für Pro 7, Sat 1 und Kabel. Die anderen Programme
    laufen wenn alle 3 eingeschaltet sind.

    Ist mit unerklärlich!
    Wer kann mit Tips helfen?
     
  2. Tassenboden

    Tassenboden Gold Member

    Registriert seit:
    23. März 2004
    Beiträge:
    1.086
    Ort:
    Germany
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Bei dir stört ein schnurlose Telefon. DECT (mal am Board suchen)
    Alle Anschlüsse sauber und GUTES Kabel dran ? Funz immer noch nicht ?
    Dann brauchst du eine neue Ausseneinheit, der Schrott Golden Editions LNBs muss weg,
    Schüssel Marke dünnblech ? weg damit, eine stabile dran.
    Telestarreceiver, wenn es sonst nicht viel taugt, aber der Tuner ist top, ist also in diesen Fall nicht das Problem.
    Tausch also mindestens das LNB , mach mal ein Sharp oder Samsung dran.
     
    Zuletzt bearbeitet: 21. September 2004
  3. mikeingermany

    mikeingermany Neuling

    Registriert seit:
    21. September 2004
    Beiträge:
    3
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Schnurloses Tet. gibts bei uns im Haus nicht. Aber 3 Handys. Kann das auch den Effekt haben?
    Ps. Das Kabel von LNB zum Receiver ist 100 dB .

    Gruß Mike
     
  4. minzim

    minzim Board Ikone

    Registriert seit:
    10. April 2003
    Beiträge:
    3.592
    Ort:
    ~ 09e21/52n06
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Handy stören die ProSiebenSat.1-Frequenzen nicht. Nur DECT-Telefone. Ich denke, deine Nachbarn haben sicher ne schnurloses Telefon.

    - Kabel mindestens 90 dB Schirmungsmaß verwenden
    - kein Kabelknick z.B. in der Wandecke (Abschirmung könnte kaputtgehen)
    - F-Stecker müssen auf die Kabelenden ordentlich draufsitzen
    - F-Stecker müssen genau auf Kabeldurchmesser passen

    Wenn du das alles streng beachtest hast, dann könnte deine Probleme verschwinden.
     
  5. Tassenboden

    Tassenboden Gold Member

    Registriert seit:
    23. März 2004
    Beiträge:
    1.086
    Ort:
    Germany
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Theoretisch,e-plus, aber nur sporadisch oder beim Telefonieren. Oder es ist ein e-plus Station in deine Nähe.
    ich bin ziemlich sicher das es das schrottige LNB ist, es ist wohl offensichtlich
    ein Entkopplungsproblem, es ist typisch für das LNB.
     
    Zuletzt bearbeitet: 21. September 2004
  6. minzim

    minzim Board Ikone

    Registriert seit:
    10. April 2003
    Beiträge:
    3.592
    Ort:
    ~ 09e21/52n06
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Das stimme ich dir auch zu. Quad-LNBs haben oft solche Probleme.
     
  7. mikeingermany

    mikeingermany Neuling

    Registriert seit:
    21. September 2004
    Beiträge:
    3
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Hallo,
    erstmal danke für die Antworten.
    Jetzt scheint es zu gehen.
    Hab als einfachsten Versuch erstmal in Anlehnung an einen Forumsbeitrag die
    Kabelanschlüsse am LNB von der Belegung:
    des 1... 2...und 4 Gewindes

    auf

    1...2... und 3 geändert.

    Bisher funktionierts einwandfrei.
    Welt der Wunder ;)

    Gruß Mike
     
  8. DK4DY

    DK4DY Junior Member

    Registriert seit:
    14. September 2004
    Beiträge:
    52
    AW: Senderausfall..Mysteriös.. Brauche Hilfe!

    Nix Wunder,


    schließ jetzt noch ein Gerät an, und Du hast Dein Problem wieder. Da ist ein Defekt im Multischalter.
     

Diese Seite empfehlen