1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seltsames Problem mit Receiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Flare, 25. Dezember 2010.

  1. Flare

    Flare Neuling

    Registriert seit:
    25. Dezember 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    bin neueinsteiger in sachen dvb-s.
    Hab seit einer Woche eine kleine Digidish 33..
    Dazu hab ich mir einen Telestart Diginova hd+ gekauft..

    Angeschlossen und alles war bestens..
    Alle Kanäle in einer gestochen scharfen Qualität..
    Die HD Sender alle super ohne Artefakte..

    Paar Tage später bemerkte ich immer beim einschalten des Receivers Artefakte und Ruckler bekomme bei HD Sendern..

    Diese verschwinden dann nach einniger Zeit obwohl NICHTS geändert wurde.. Es kann 20-40 Minuten andauern bis die Ruckler und Artefakte wie von Geisterhand verschwinden.
    Im weiteren Betrieb dann werden auch keine Ruckler und Artefakte mehr Auftretten. Sobald diese einmal weg sind ist es Super.. Also geh ich mal davon aus das die Schuessel reicht und das Kabel etc alles ok ist..
    Das Wetter hat sich auch nicht geändert..
    Und jeden Tag ist das selbe traurige Spiel..
    Receiver an.. Klötzchnen.. 20-40 min warten und klötzchen sind weg..

    Was ich mir einbilde ist das ich bei Kanälen mit einem höheren Pegel mehr Klötzchen habe.. RTL oder so mit einem pegel von 82-83 meine ich mehr Klötzchen zu sehen als bei ARD mit Pegel 70.. Nur was ich nicht verstehe warum die Klötzchen dann irgendwann weggehen..

    Weiss einer Rat ??

    gruss Rene
     
  2. schaumal77

    schaumal77 Senior Member

    Registriert seit:
    19. Juni 2005
    Beiträge:
    297
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Seltsames Problem mit Receiver

    Deine Schüssel wird nicht optimal ausgerichtet sein.
    Was zeigt die Anzeige bei der Empfangsqualität?
     
  3. Flare

    Flare Neuling

    Registriert seit:
    25. Dezember 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seltsames Problem mit Receiver

    hi,

    leider kann es daran nicht liegen da die probleme immer nur anfangs autreten und dann für den restlichen betrieb weg sind..
    das signal hat eine qualität von 8.5 von 10 punkten..
    jetzt ist es genauso und das bild ist super..

    in einem anderen forum hab ich gehoert das es eventuell der lnb ist.
    ich schaetze mal das es am wetter liegt..
    irgendwelche thermischen probleme .. das erklärt auch das es nach 20-40 minuten besser ist wenn dieser einwenig wärmer wird durch den betrieb..

    gruss rene
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Seltsames Problem mit Receiver

    Na da braucht man ja nichts mehr zu sagen.
    LNB ist unwahrscheinlich, aber nicht unmöglich.
    Ich tippe er auf den Receiver.
    Schon mal einen anderen Angeschlossen?
     
  5. Flare

    Flare Neuling

    Registriert seit:
    25. Dezember 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seltsames Problem mit Receiver

    nein,
    hab leider kein arsenal von receivern zuhaus...
    naja nur weil der receiver hd+ unterstützt muss er ja kein mist sein.
    mir machen die restriktionen mit hd+ herzlich wenig..

    werde mal montag mal berichten an was es liegt..
    entweder lnb oder receiver..

    gruss rene
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
  7. Flare

    Flare Neuling

    Registriert seit:
    25. Dezember 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seltsames Problem mit Receiver

    hi,
    danke für die links..nur ist mein problem ja doch schon irgendwie anders..
    hab jetzt mal den receiver eingestellt das er nur in stand by geht und nicht komplett aus.. meine idee war das der lnb dann weiterhin mit strom versorgt wird.. da wie ich denke es vielleicht ein thermisches problem ist...
    hab gerade den receiver dann nach std mal wieder eingeschaltet und siehe da alles ist bestens...

    das problem trat vorher nur auf wenn der receiver lange aus war und nicht mal kurz aus und an geschaltet worden ist...
    alles spricht meiner meinung gegen den lnb..

    an ein dämpfungsmodul dacht ich auch zuerst aber dann haette ich ja nach 10-30 minuten betrieb immer noch die klötzchen .. bei mir sind die aber dann komplett weg.. und das ist immer so...

    gruss rene
     
  8. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Seltsames Problem mit Receiver

    Dan wird wohl doch der Receiver ne Meise haben.
     
  9. silli1949

    silli1949 Junior Member

    Registriert seit:
    1. November 2005
    Beiträge:
    65
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Seltsames Problem mit Receiver

    Vielleicht ist es ja eine Überlegung wert, auch mal die Wetterlage zu berücksichtigen. Wenn man eventuell Feuchtigkeit im System hat, dann kann doch der nach dem Einschalten fließende Strom die gefrorenen Wassermoleküle zum Schmelzen und eventuell auch zum Verdampfen bringen.
    Ist nur so ein Gedanke. Ob es überprüfbar ist, hängt natürlich von der Zugänglichkeit der Komponenten ab. :confused:
     
  10. Flare

    Flare Neuling

    Registriert seit:
    25. Dezember 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seltsames Problem mit Receiver

    so zu erst wurde lnb getauscht.. keine besserung.
    Dann wurde Receiver getauscht durch einen hd8+ von ts..
    fehler weg.. Keine Klötzchen mehr..

    Neues Problem ist nun das mir ein Flackern zwischen den Werbungen aufgefallen ist.. Technisatsupport ist unfreundlich und unnötig.. Liegt natürlich nicht am Gerät.. Werd das Gerät nachher mal tauschen und schauen ob es dann weg ist..

    Langsam bekomm ich die Krise..


    Gruss Rene
     

Diese Seite empfehlen