1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seltsames Phänomen...

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von MisterGump, 21. November 2004.

  1. MisterGump

    MisterGump Junior Member

    Registriert seit:
    19. Januar 2002
    Beiträge:
    57
    Ort:
    Berlin
    Anzeige
    Habe ein Katrhein Quad-LNB mit Multischalter. Insgesamt werden 6 Receiver betrieben. 5 davon laufen ohne Probleme. Doch einer spinnt.

    Fast täglich ist zwischen ca. 20.15 und 22.00 Uhr entweder ARD oder ZDF gestört. Manchmal auch beide Kanäle. Also es sind die jeweiligen Transponder gestört. Vermutlich?!!

    Seltsam ist, dass bei den anderen 5 Receivern alles funktioniert. Seltsam ist ebenfalls, dass die Sender immer nur zu der genannten Zeit gestört sind.

    Ich bin ratlos.
     
  2. littlelupo

    littlelupo Guest

    AW: Seltsames Phänomen...

    Hast Du an dem "gestörten" Anschluß mal zwischen 20.15 und 22.00 Uhr einen anderen Receiver probiert?
     
  3. sdl

    sdl Silber Member

    Registriert seit:
    25. Juni 2004
    Beiträge:
    767
    Ort:
    Deutschland
    AW: Seltsames Phänomen...

    Sind alle Receiver digital? Denn wenn der gestörte der einzige {Analog, Digital}receiver ist, hast Du schonmal 2 verschiedene Frequenzbereiche. Kann also sein, daß Dein Quad im {Low, High} Band eine Macke hat. Wobei mir die Störungen zu regelmäß sind.

    Ist aber in der Tat komisch, daß das nur zw. 20.15 und 22.00 Uhr auftritt. Könnte da Dein Nachbar oder Du selbst mit irgendwas stören, z.B. um 20 Uhr regelmäßige Telefonate? DECT Telefone stören in unmitelbarer Receivernähe und bei schlecht geschirmten Kabeln den P7S1 Transponder digital, sowie auch angeblich eine der beiden Polarisationsebenen im analogen Band, wie ich letztens im Nachbarthread hier erfahren habe, wenn's denn stimmt. Aber selbst dann dürfte das
    a) nicht bei ARD digital oder
    b) nicht nur bei ARD analog auftreten, da auch andere analoge Programme auf der gleichen Polarisationsebene senden.

    Bis zur Klärung des Problems bleibe ich verwirrt :confused:.
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Seltsames Phänomen...

    Ist der Multischalter aktiv oder passiv, also mit Stromnetzteil ( es sagt es zwar nich 100%'ig aus, was ich wissen will, aber 98%'ig).

    Kannst uns die genauen Bezeichnungen mitteilen?

    digiface
     
  5. MisterGump

    MisterGump Junior Member

    Registriert seit:
    19. Januar 2002
    Beiträge:
    57
    Ort:
    Berlin
    AW: Seltsames Phänomen...

    Danke für die schnellen Antworten.

    @littlelupo

    Das Problem tritt auch bei einem anderen Receiver auf.


    @sdl

    Bei allen Receivern handelt es sich um Digitalreceiver.

    Wir haben im Haus zwei DECT-Telefone. Selbst wenn diese ohne Strom sind bleibt das Problem. ZWei Zimmer weiter funktioniert alles. Gehe daher davon aus, dass es nicht an den Nachbarn liegt.


    @digiface

    Der Multischalter ist mit Stromnetzteil.

    Das Modell: Kathrein EXR 508

    Das LNB ist ebenfalls von Kathrein.
     
  6. littlelupo

    littlelupo Guest

    AW: Seltsames Phänomen...

    Wenn Du ihn genau an diesen Anschluß setzt, wo die Probleme aufgetreten sind, oder tritt dieses Problem jetzt auch bei den anderen Anschlüssen vom Multischalter auf?

    Das DECT-Telefon hat in diesem Fall nichts mit der Problematik zu tun. Das DECT-Telefon stört bei Digitalempfang nur diesen Transponder: 12480 Mhz
    http://www.lyngsat.com/astra19.html
     
  7. panta_rhei

    panta_rhei Senior Member

    Registriert seit:
    7. September 2004
    Beiträge:
    419
    Ort:
    Welt
    AW: Seltsames Phänomen...

    Hallo,
    hier noch zwei Vorschläge:
    - eventuell mal eine andere "Strom"-Steckdose per Verlägerungskabel nutzen
    - einen anderen Fernseher als Wiedergabegerät nutzen

    Wie sieht das Problem denn nun genau aus? Kein Bild, Bildrauschen oder Klötzchenbildung?

    Kann es sein, das es mit 16:9 Sendungen zusammenhängt? Die werden meist zwischen 20:15 und 22 Uhr ausgestrahlt. Vielleicht erkennt der Fernseher das Signal am Scart nicht mehr, wenn die Schaltspannung bei 16:9 von den normalen 12V auf 6V reduziert wird? Eventuell mal den Receiver auf 4:3 Letterbox stellen.

    Gruss

    Panta Rhei
     
  8. MisterGump

    MisterGump Junior Member

    Registriert seit:
    19. Januar 2002
    Beiträge:
    57
    Ort:
    Berlin
    AW: Seltsames Phänomen...

    Vielen Dank nochmal an alle Helfer. ;-)

    Mein besonderer Dank gilt "panta_rhei"

    Es lag tatsächlich an "16:9". Nach Umstellung auf "4:3 Letterbox" gibt es keine Probleme mehr.

    Nie wäre ich darauf gekommen.
     

Diese Seite empfehlen