1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seit Umzug: Forum langsam!!

Dieses Thema im Forum "Small Talk" wurde erstellt von Harakiri, 1. Oktober 2002.

  1. Harakiri

    Harakiri Senior Member

    Registriert seit:
    12. Oktober 2001
    Beiträge:
    268
    Ort:
    Nürnberg
    Technisches Equipment:
    Nokia dbox2
    Anzeige
    Herzlichen Glückwunsch!

    Ihr Forum ist seit dem es eine eigene Domain hat, viel langsamer geworden.

    Nun muss ich wenigstens nicht mehr neidisch sein, weil meines nun schneller ist.

    Danke!
     
  2. Rudi59

    Rudi59 Platin Member

    Registriert seit:
    18. Januar 2002
    Beiträge:
    2.360
    Genau, dauert alles ellenlang und lansam. War schon mal besser. Rudi
     
  3. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.650
    Ort:
    Geldspeicherstadt
    Geht das vielleicht auch in einem anderen Ton? sch&uuml
     
  4. Custer

    Custer Silber Member

    Registriert seit:
    8. August 2002
    Beiträge:
    597
    Ort:
    General George Armstrong Custer, Little Bighorn
    Hi,

    Meine Vorredner haben vielleicht nicht den richtigen Ton getroffen, dennoch muss ich ihnen zustimmen...Das Board ist wirklich extrem langsam geworden!

    Gruss
    Custer
     
  5. Florian

    Florian Administrator Mitarbeiter

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.480
    Ort:
    Magdeburg
    Sollte wieder flott laufen, gab ein Miniproblemchen. Wenn es wieder hakt einfach eine Mail an redaktion@digitv.de schicken!
     
  6. Custer

    Custer Silber Member

    Registriert seit:
    8. August 2002
    Beiträge:
    597
    Ort:
    General George Armstrong Custer, Little Bighorn
    Hallo Florian,

    das Board ist wieder extrem langsam...gibt wohl wieder ein "Mini-Problemchen"... winken läc

    Gruss
    Custer
     
  7. BikerMan

    BikerMan Platin Member

    Registriert seit:
    19. Juli 2001
    Beiträge:
    2.234
    Ort:
    MUC
    Also bei mir geht das Board wie immer, könnte dran liegen das mein Provider und meine Backbone-Anbindung eine (XXL-)Telekomfreie Zone ist.

    Langsam war der Server nur einmal, und zwar an dem Abend als der Megathread "Premiere geht nicht im Kabel" entstand, da war der Server kurz vor dem Zusammenbrechen. Da war die Anzahl der Zugriffe aber auch extrem.
     

Diese Seite empfehlen