1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schwierigkeiten mit INVERTO Quad LNB

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Manius176, 16. Januar 2006.

  1. Manius176

    Manius176 Neuling

    Registriert seit:
    4. Januar 2006
    Beiträge:
    16
    Anzeige
    Hallo Leute,

    vielleicht kann mir jemanden helfen. Bin auf folgendes Problem zugestossen.
    Habe am Wochenende eine Multifeed Anlage installiert mit der Konfiguration
    Astra19°E, Eutelsat16°E, Sirius5°E und Intelsat1°W. Hat auch alles wunderbar
    geklappt bis ich beim Intelsat war.

    Ich hatte 4 LNB's gekauf INVERTO SilverTech Quad. Bei der Intelsat
    ausrichtung bekomme ich kein brauchbaren Signal. Empfangen werden sollten
    die letzten 5 Transponder von Intelsat1°W (Frequenzbereich 12.527H bis 12.722H). Nach vielen fehlerhaften Versuche die richtige position auf der Multifeedschiene zu finden habe ich mich entschlossen mit einer anderen LNB von einem bekannten zu versuchen und siehe da hat alles sofort geklappt.

    Eine sache ist mir noch dabei aufgefallen. Wo ich die vordere Kappe des INVERTOS angefasst habe, ohne die Antenne oder den Feedarm zu bewegen, dann hatte ich kurzzeitig ein Signal und wenn ich das wieder losgelassen hate ist das Signal verschwunden. Das war merkwürdig!!!

    Meine Frage ist jetzt ob der INVERTO probleme in höheren Frequenzbereich hat oder ist der einfach nur defekt.

    Vielleicht kann mir jemand der schon Erfahrungen mit dem INVERTO im höheren frequenzbereich hat helfen, damit ich weiss ob ich den umtauschen soll oder vielleicht doch einen anderen brauche der diese Schwierigkeiten nicht hat.

    Ich bedanke mich für eure Antworten im voraus und wünsche allen einen schönen Tag.
     
  2. Manius176

    Manius176 Neuling

    Registriert seit:
    4. Januar 2006
    Beiträge:
    16
    AW: Schwierigkeiten mit INVERTO Quad LNB

    Entschuldigung für den doppel Post. Irgendwie wurde ich rausgeschmissen und dann stand der Post zwei mal da.
     

Diese Seite empfehlen