1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

"Schwaches Signal" auf fast allen Sendern

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von MrLudewik, 13. Mai 2010.

  1. MrLudewik

    MrLudewik Neuling

    Registriert seit:
    13. Mai 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    wie der Threadname schon sagt haben wir seit kurzem (!) ein Problem mit unserem digitalen Fernsehen.
    Gegen Abend tauchen langsam Störsignale beim fernsehen auf ( es startet zu unterschiedlichen Zeiten , teilweise schon ab 21 Uhr , gerne auch ab 24 Uhr , 1 Uhr etc.) je später es wird umso schlimmer werden diese Störsignale , auf dem Bildschirm wird das ganze als "schwaches Signal" beschrieben - wenn ich die Störsignale beschreiben sollte würde ich sagen , dass sich quasi "Pixelbalken" im Bild darstellen und der Ton ziemlich stark "zerissen" wird.
    Tagsüber läuft das ganze einwandfrei , diese Probleme tauchen wie gesagt immer erst gegen die Abendstunen auf (wir haben drei Fernseher im Haushalt , alle sind davon betroffen - ein Freund im Nachbardorf (4-5 km entfernt) hat jedoch keine Probleme.

    Was evt. noch erwähnenswert ist: Beim durchschalten ist mir aufgefallen , dass einige Sender ab den Stufen 1100+ keine Störsignale aufweisen , andere jedoch schon ...


    Ich bin überhaubt kein Experte in dem Bereich und ich wollte erstmal hier nachfragen bevor wir einen kostenpflichtigen Fachmann konsultieren :)
    Ich hoffe jemand kann uns dort weiterhelfen.

    Mfg,
    Mr. Ludewik
     
    Zuletzt bearbeitet: 13. Mai 2010
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.834
    Zustimmungen:
    101
    Punkte für Erfolge:
    73
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: "Schwaches Signal" auf fast allen Sendern

    Hallo
    was ist das für eine Anlage. wie ist die aufgebaut?
    MS verbaut?
    Wie viele Teilnehmer?
    Ungefähre Kabellänge?
    Gibt es ein DECT-Telefon (spätere beinträchtigung bei Sport 1)
     
  3. MrLudewik

    MrLudewik Neuling

    Registriert seit:
    13. Mai 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: "Schwaches Signal" auf fast allen Sendern

    Bei uns ist wohl eine "Kathrein" Anlage verbaut (Satelittenschüssel auf dem Dach) - leider weiss ich nicht was du mit "MS verbaut" meinst - tut mir leid (ich habe wie gesagt keine große Ahnung davon)

    Teilnehmer gibt es drei Stück im Haushalt , bzw. es sind drei "Weichen" vorhanden , falls du das meintest.

    Kabellänger muss ich wirklich raten ... ich würde auf ca. 5 Meter tippen
    Ein "DECT-Telefon" besitzen wir nicht.

    Das Problem ist wie gesagt erst seit ca. 1-2 Wochen präsent , davor lief alles prima (es wurde auch nichts verändert was diese Probleme erklären würde)

    Hoffe das hilft dir irgendwie weiter
     
  4. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.834
    Zustimmungen:
    101
    Punkte für Erfolge:
    73
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: "Schwaches Signal" auf fast allen Sendern

    MS= multischalter
    bei 3 Teilnehmern, eher nicht
    was meinst du mit "3 Weichen"
    eigentlich kann man eine Satleitung nicht so einfach "teilen", wie das beim Kabelfern geht

    Edit: was für'ne Quali sagt der Receiver; wenn es geht; und wenn es nicht geht
     
  5. Seelitz

    Seelitz Senior Member

    Registriert seit:
    10. September 2005
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: "Schwaches Signal" auf fast allen Sendern

    Ich hatte so einen Effekt schon mal vor einigen Jahren und erneut vor 3 Wochen gehabt. In beiden Fällen war der LNB-Plastedeckel spröde geworden und hatte ein paar Risse bekommen. Nach der Demontage wurde festgestellt, daß eine ganz kleine Spinne in den Trichter gekrochen war. Tagsüber war es ihr wahrscheinlich zu warm, weshalb sie sich im vorderen Teil aufhielt, Nachts kroch sie tiefer hinein. Deshalb war auch nur Nachts der Empfang besonders schlecht. Außerdem waren davon beide Ebenen unterschiedlich betroffen. Bei einem Kathrein LNB ist sowas aber eher unwahrscheinlich.
     
  6. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.834
    Zustimmungen:
    101
    Punkte für Erfolge:
    73
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: "Schwaches Signal" auf fast allen Sendern

    das war eher ein Flüssigkeitsschaden des LNB; tagsüber verdunstet es, abends und nachts, wenns kühler wird bildet sich Kondenswasser

    hier könnte es eine ungenaue Ausrichtung, oder ebenfalls ein Flüssigkeitsschaden sein;

    @MrLudewik
    wegen " ab 1100+ sind die Sender ok
    Ist die Anlage für mehrere Satelliten (Multifeed)?
     
  7. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: "Schwaches Signal" auf fast allen Sendern

    Würde ich auch sagen, nur ist es eben so das Abends/ Nachts der Empfang eher besser ist als Tagsüber, bei gleichem Wetter.
    Also doch den Fehler am LNB suchen.
     
  8. MrLudewik

    MrLudewik Neuling

    Registriert seit:
    13. Mai 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: "Schwaches Signal" auf fast allen Sendern

    So , leider konnte ich nicht genau rausfinden wo ich die Qualitätseintsufung meines Receivers einsehen kann - in der "Senderliste" werden Angaben in Form von "V/A/PCR - XX/XXXX/XX (X = Zahlen) gemacht , falls du das wissen möchtest -> bei einem Sender auf dem Platz 1142 (Luxe.tv SD - der KEINE Störsignale aufweist) sehen die Werte wie folgt aus:
    V/A/PCR - 98/4451/98 über diesen Werten steht noch "12552 V 22000"

    Bei einem Sender mit Störsignalen ... wie z.B. n-TV auf Platz 11 sind es diese Werte:

    "12188 H 27500"
    V/A/PCR - 169/73/169

    Und meines wissens besitzen wir kein "Multifeed" , alle Sender laufen über den Astra-Satelitten (n-TV und der funktionierende "Luxe.tv SD auch)

    Edit: nicht alle Sender ab der Stufe 1100+ laufen problemlos , nur einige wenige ! (nicht das es da zu verwechslungen kommt)
     
    Zuletzt bearbeitet: 13. Mai 2010
  9. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.411
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    AW: "Schwaches Signal" auf fast allen Sendern

    Feuchtigkeit im LNB, ab in die Tonne damit und einen neuen montieren.
     
  10. MrLudewik

    MrLudewik Neuling

    Registriert seit:
    13. Mai 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: "Schwaches Signal" auf fast allen Sendern

    Najut , danke für die Hilfe ... sieht wohl so aus als müsste der teure Fachmann vorbeikommen :(
     

Diese Seite empfehlen