1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

schon wieder Probleme!jetzt geht nichts mehr.

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von ronhil, 31. Oktober 2004.

  1. ronhil

    ronhil Junior Member

    Registriert seit:
    18. September 2004
    Beiträge:
    44
    Anzeige
    hallo!

    schon wieder Probleme !!!!
    ich habe heute schon Paar Sachen aufgenommen, es hat alles funktioniert, Dann hat es angefangen, erst paar mal Aufnahme abgebrochen nach paar Minuten und ´jetzt geht nichts mehr.

    wenn ich Box anschalte und dbox winserver anschalte kommt immer Meldung im TV das der Server bereit ist, und so bald ich die Aufnahme starten möchte kommt die Meldung "Keine Verbindung zum Streamingserver.die Aufnahme wird abgebrochen ".

    habe probiert mit JTG direkt zum aufnehmen, es geht.

    ich habe auch simple grab probiert die box wird erkannt und box erkennt Server aber wenn ich aufnehmen will kommt die Meldung wieder !!!
    was ist das ??
    kann mir jemand ein rat geben ??
     
  2. ronhil

    ronhil Junior Member

    Registriert seit:
    18. September 2004
    Beiträge:
    44
    AW: schon wieder Probleme!jetzt geht nichts mehr.

    habe auch tux vision probiert, geht ganz normal!!
    was kann das sein??!!!:(
    habe vor 2 tage windows neu drauf gemacht, bei zone alarm ist alles frei, norton noch nicht drauf und firew. ist aus!!!
     

Diese Seite empfehlen