1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schlechter Kabel Empfang - Liegts an der Verkabelung?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von diggeHobbit, 11. Januar 2007.

  1. diggeHobbit

    diggeHobbit Neuling

    Registriert seit:
    11. Januar 2007
    Beiträge:
    1
    Anzeige
    Hallo

    ich habe folgende verkabelung im haus:

    HüP
    (5m Kabel)
    Hausanschlussverstärker (BVS 2-02 von axing, Basic Line Frequenz 47-862 Mhz, 25db Verstärkung)
    (ca 10m)
    Dose 1 (ich weiss nicht was es für eine ist, zumindest gehn davon 2 leitungen weg, 1ne auf die andere seite der wand, draußen ~ höchst. 30cm, die andere:
    (5m)
    Dose 2 (Wisi Wo 66, 1/13db, (made in west germany o_0)
    (15-20m, 2 Stockwerke)
    Dose 3 (neue Durchgangsdose mit 10db Dämpfung und wiederstand)

    an dose 1+2 und an der dose draußen habe ich perfekten empfang an der 3. schlechten empfang mit analog schnee und digital fehlen einige programme(1=140 programme, 3=nur 62..)

    ich habe mal zum testen an den beiden reglern des anschlussverstärkers gedreht - entzerrungsregler -18db auf voll und dämpfungsregler -20db auf voll, das bild verbesserte sich auf dose 3 ein bisschen. dose 1 blieb es gleich (auch wenn man die beiden regler ganz nach unten drehte)

    also ich hab noch mal alle verkabelungen in den dosen gecheckt, nirgentwo berühren die äußeren drähte den inneren leiter oder so.. .

    woran kann das jetzt liegen? die alte dose 2? verstärker zu schwach?
    ich weiss die dämpfung von 1 nicht, (hab eigentlich sowieso keine ahnung von antennenverkabelung)

    bitte helft mir

    Hab grad noch mal dose 1 geprüft, ist auch eine Wisi DO 66, die selbe wie 2 nur neuer..) [​IMG]
     
    Zuletzt bearbeitet: 11. Januar 2007
  2. Muck06

    Muck06 Gold Member

    Registriert seit:
    24. Juni 2006
    Beiträge:
    1.028
    Ort:
    München
    Technisches Equipment:
    Technisat, Panasonic
    Sharp, Clarke-Tech
    AW: Schlechter Kabel Empfang - Liegts an der Verkabelung?

    Müsste Dose 3 nicht eine Enddose sein?
     

Diese Seite empfehlen