1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

schlechter empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von slowbredband, 14. November 2010.

  1. slowbredband

    slowbredband Neuling

    Registriert seit:
    18. Februar 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    seit freitag habe ich aus rätselhaften gründen einen schlechten empfang (astra19,2)
    bei Sendern wie ARD oder ZDF und dessen zusatzsender erscheint bei jedem umschalten ein schwarzes bild.betroffen sind auch die privaten deutschen versionen von sat1 rtl pro7 kabel rtl2 super rtl und vox.die österreichischen funktionieren ohne probleme
    komischerweise sind die zusatzsender bei der ard empfangbar.nur einzelne brauchbare sender wie anixe, phoenix,sixx sowie die österreichischen versionen von den privaten kann man zur zeit einschalten.CNN CNBC BBC World Aljazeera news englisch und andere ausländische sender wie Arirang,Rederecord,TW1, ORF2 Europe ,ServusTV kriege ich beim umschalten den nervigen hinweis dass diese sender angeblich nicht empfangbar sind.ist die satschüssel vielleicht die ursache meines problem oder gibts einige satelittenbenutzer die auch von diesem(ähnlichen) problem betroffen sind :confused:
     
  2. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: schlechter empfang

    Eher der LNB. Schreib mal wie deine Sat Anlage aufgebaut ist.
     
  3. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.541
    Punkte für Erfolge:
    213
    AW: schlechter empfang

    -Freitag war windig,möglicheweise hat sich deine Schüssel etwas verstellt.Also feinjustieren.
    -Zweite Möglichkeit LNB defekt.Neuen einbauen,am besten von Alps.
     
  4. slowbredband

    slowbredband Neuling

    Registriert seit:
    18. Februar 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: schlechter empfang


    vielen dank für eure schnellen antworten
    ja vermute jetzt irgendwie auch dass die schüssel sich verstellt hat.dass es am LNB liegen könnte klingt eher unwahrscheinlich da die schüssel mit lnb erst vor 2 jahren erworben wurde.(Fachhändler)
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.541
    Punkte für Erfolge:
    213
    AW: schlechter empfang

    Dass,dein LNB erst 2 Jahre alt ist,bedeutet nicht viel. Wenn man Pech hat, halten manche LNB nur ein paar Wochen.Deswegen meine Empfehlung bzgl.Alps LNB.Die sind 1A.
     

Diese Seite empfehlen