1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SAT Empfang nach einiger Zeit weg.

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Baerke, 23. September 2012.

  1. Baerke

    Baerke Neuling

    Registriert seit:
    25. August 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe seit einiger Zeit ein sehr merkwürdiges Problem.

    Die Sat Anlage mit einer 4'er LNB ist von Technisat und schon seit 8 Jahren auf dem Dach. Daran hängen eigentlich nur zwei Reciever. Einer im Schlafzimmer im ersten Stock und einer unten im Wohnzimmer. Unten hatte ich bei Tele5 immer etwas Probleme, nach einiger Zeit verschwanden immer mehr Sender. Nach Wackeln an einem Kabelverbinder war das Programm dann aber wieder auf allen Sendern voll da.

    Seit 4 Wochen ist es aber extrem geworden.
    Unten habe ich keinen Empfang mehr außer auf Kika HD, ZDF.History und 3Sat (dort zeigt er aber 89% an).

    Ich habe folgende Sachen gemacht:
    - Ausrichtung der Schüssel überprüft, alle Stecker und Steckverbindungen an der LNB erneuert
    - Kabelverbindung zwischen Reciever oben und unten getauscht
    - Verstärker eingesetzt
    - direktes Kabel um eine Steckdose, den Verstärker und eine Verbindung zu umgehen gelegt.
    - neuen Reciever eingesetzt

    Immer ging es eine kurze Zeit, dann waren alle Sender (bis auf die oben genannten weg)

    Jetzt habe ich folgendes festgestellt:
    Ziehe ich den Stecker aus dem Reciever und fasse das Kabel an, bekomme ich einen Stromschlag. Stecke ich dann das Kabel wieder rein, habe ich für einige Zeit wieder Empfang.

    Das funktioniert komischerweise immer...

    Wenn die Sender da sind, zeigt der Reciever auf allen Kanälen die 89% Signalstärke.

    Ich bin wirklich mit meinen Ideen am Ende. Muss ich die Wand am Ende doch noch aufstemmen und das Kabel austauschen?

    Bitte helft mir.
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.303
    Zustimmungen:
    1.677
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: SAT Empfang nach einiger Zeit weg.

    Ich würde das LNB austauschen. Das hat anscheinend einen Kurzschluss. Auch die Erdung der Anlage mal überprüfen, wen eine solche überhaupt vorhanden ist.
    Den Verstärker raus schmeißen, der bringt nichts.

    Das mit Tele 5 könnte am DECT Problem liegen. Unsaubere Verarbeitung der Verkabelung der Anlage und somit das Eindringen der Strahlung eines schnurlosen Telefons.
     
    Zuletzt bearbeitet: 23. September 2012
  3. Baerke

    Baerke Neuling

    Registriert seit:
    25. August 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Empfang nach einiger Zeit weg.

    Ich hatte wegen der Vermutung des Kurzschlusses die Kabel an der LNB nochmal untereinander vertauscht. Am zweiten Reciever war weiterhin guter Empfang, am wieder nur kurzfrisitig...

    Der Mast der Anlage ist geerdet, die Kabel bislang nicht.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.303
    Zustimmungen:
    1.677
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120

Diese Seite empfehlen