1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Samsung UE75H6470SS Bild ist grünlich und dunkel

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Gast 217319, 30. Januar 2019.

  1. Gast 217319

    Gast 217319 Guest

    Anzeige
    Hallo bei meinem Fernseher ist das Bild grünlich dunkel auf einer Seite des Bildschirms. Woran kann das liegen? Am T-Con Board?
     
  2. Gast 217319

    Gast 217319 Guest

  3. Gast 217319

    Gast 217319 Guest

  4. brixmaster

    brixmaster Foren-Gott

    Registriert seit:
    12. Mai 2005
    Beiträge:
    10.960
    Zustimmungen:
    6.582
    Punkte für Erfolge:
    273
    Technisches Equipment:
    Philips 50PUS6162/12 (349€-der Preis war der Überzeugungspunkt) , Sam.BD-H6500, Technistar K2 Isio+500Gb USB, Dabman I200CD
    LEDs kaputt ?
    Und somit mangelhafte Ausleuchtung.
     
  5. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    124.074
    Zustimmungen:
    9.801
    Punkte für Erfolge:
    273
    Technisches Equipment:
    Coolstream Zee², HD1
    Jaein, die LEDs sicher nicht (das wären zu viele auf einmal), aber deren Ansteuerung kann defekt sein. ;)
     
  6. Gast 217319

    Gast 217319 Guest

    Ah Ok ja ich wechsel jetzt mal das T-Con und check die Tab-Bonds und dann schau ich mal obs was hilft!
     
  7. Gast 217319

    Gast 217319 Guest

    Selbes Problem
     
    Zuletzt von einem Moderator bearbeitet: 15. Februar 2019
  8. emtewe

    emtewe Lexikon

    Registriert seit:
    4. August 2004
    Beiträge:
    27.332
    Zustimmungen:
    8.598
    Punkte für Erfolge:
    273
    Technisches Equipment:
    TechniSat Digipal ISIO HD DVB-T2, VU+ Uno 4K SE, LG 55EG9109 OLED
    Denon AVR X4400H, Teufel Viton 51, Fire TV Stick 4K, PS4 Pro + PSVR, Bluray Sony BDP S1200
    Multiroom Denon 3xHeos1 + 1xHeos7
    Hast du schon nach dem Problem, in Verbindung mit der exakten Modellbezeichnung deines Fernsehers gegoogelt? Oft ist es ja so, dass solche Fehler nicht nur bei einem Gerät einer Serie auftreten.

    Edit: Hab das gerade mal gemacht. Hast du den per Scart angeschlossen? Da beschreiben manche wohl so ein Problem...