1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Samsung LE37C579 empfängt nicht alle Sender über Sat

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Chris_muc, 12. Juni 2013.

  1. Chris_muc

    Chris_muc Neuling

    Registriert seit:
    19. Februar 2007
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    ich habe in meinem Haus die Satanlage auf Unicable umgerüstet.
    Soweit alles OK, aber der Samsung der direkt am Legacyanschluss des Multischalters (Jultec JPS0501-8) hängt, bekommt beim Einschalten nicht alle Sender rein. Betroffen sind u.a. Tele5, Sat1, Pro7, RTL, Das Vierte.
    Wenn ich dann in die Sateinstellungen gehe und folende Schritte wähle
    - TV-Empfang
    - Satelitensystem einrichten
    - LNB Verorgung
    diese dann aus und wieder einschalte kommen die Sender. :eek:
    Das passiert bei jedem Einschalten.

    Kennt jemand das Problem und wie ich das löse?

    Gruß
    Chris
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.930
    Zustimmungen:
    482
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Samsung LE37C579 empfängt nicht alle Sender über Sat

    Welches LNB Farikat werkelt?
    Welche Schüsselgröße?

    Der neue Satellit WC3 kann Störungen verursachen.
    Auch die Schwierigkeiten für den SD-Transponder 12544H von Sat1 / Pro7 /... nehmen zu,
    da auf 12545V nun auch gesendet wird.
    Kleine Schüsseln oder zu weit nach Westen ausgerichtete größere
    Antennen sind manchmal ursächlich.

    Wenn möglich:

    Umgehe mal den MS und verbinde den LNB H/h Ausgang direkt
    mit dem Samsung.

    Es ist allerdings unwahrscheinlich, dass der Jultecschalter
    ursächlich ist.

    Manchmal kommt es aufgrund von Frequenzversatz zwischen Receiver
    und LNB zu den genannten Problemen.

    Mal ist es der Pro7 Tp und mal ein beliebig anderer Tp.
    Quelle HiFi Forum:
    Was die Nichtempfangbarkeit einzelner Transponder angeht,
    insbesondere dann, wenn sich das nur auf einzelne Empfängertypen beschränkt,
    andere aber einwandfrei funktionieren, ist die häufigste, simple Ursache die,
    dass aus welchem Grund auch immer, die LNB-Einstellungen nicht passen.
    So werden dann oft die Transponder der high-Lage wegen der falsch eingestellten ZF nicht erkannt.

    Du solltest mal einen exteren Receiver testen.

    Wenn damit alles ok sein sollte, würde ich das vorhandene LNB
    gegen ein Quattro LNB von ALPS austauschen.
     

Diese Seite empfehlen