1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Samsung Fernseher Hintergrundbeleuchtung je nach Temperatur funktionierend

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Erich Mestner, 9. Juli 2021.

  1. Erich Mestner

    Erich Mestner Neuling

    Registriert seit:
    9. Juli 2021
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ihr Lieben,
    Mir hat eine Bekannte da ich an sich Technikbewandt bin ihren Fernseher, einen Samsung UE55JU6850UXZG geschenkt, da er wohl defekt sei.
    Also hab ich das Ding angemacht und oben war ein Streifen der etwas abgedunkelt war, jedoch funktioniert der Rest einwandfrei. Der Streifen nimmt circa ein Drittel des Displays ein. Am nächsten Tag habe ich den Fernseher nochmal angeschmissen und nun war der dunklere Streifen unten. Jetzt ging das so weiter bis es vor paar Wochen wieder so warm wurde, und der Fernseher nach 2 Minuten Benutzung einmal kurz dunkel wurde, und wie aus heiterem Himmel ganz funktioniert.
    Meine Frage da ich mich in der TV Reparatur nicht auskenne: Wie kann es sein das die Hintergrundbeleuchtung so rumspinnt und bei hoher Raumtemperatur nach 2 Minuten funktioniert? Hat das mit den Elkos oder so zu tun? Jemand meinte Mal die könnten Temperaturempfindlich sein. Ist das ganze für mich als Amateur reparabel oder muss eine Werkstatt aufgesucht werden, und wenn ja was würde sowas Preislich sein? Gerät ist ja nun auch 4 Jahre alt, es ist nur schade, da es 55 Zoll mit 4K sind.
    Ich freue mich über eure Hilfe, und hoffe das ganze ist für mich machbar.
    LG Erich
     
  2. Gorcon

    Gorcon Moderator Premium

    Registriert seit:
    15. Januar 2001
    Beiträge:
    134.942
    Zustimmungen:
    17.998
    Punkte für Erfolge:
    273
    Technisches Equipment:
    VU+ Uno 4K SE mit Neutrino HD + VTi
    Ich würde da auf Kontaktfehler tippen. Das können Steckkontakte sein, aber auch Lötstellen die ausgerissen sind.
    Da ist die Frage ob der "Amateur" entsprechende Lötkenntnisse hat, Messmittel besitzt und auch so ein Gerät überhaupt zerlegen und wieder zusammengesetzt bekommt.

    Zur Not würde ich auch mal schauen ob in Deiner Nähe ein Reparaturcafe geöffnet hat. ;)
     
  3. Erich Mestner

    Erich Mestner Neuling

    Registriert seit:
    9. Juli 2021
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Erstmal Danke für die schnelle Antwort,
    Amateur ist bei mir relativ, das Ding auseinander und wieder zusammengebaut kriege ich hin, aber Lötkentnisse habe ich leider keine. Könnte natürlich mich mal umsehen wenn mir jemand beschreiben könnte wonach ich gucken soll. Habe wenig Lust 300€ für eine Reparatur zu bezahlen wenn davon 200€ draufgehen das er das Ding aus und wieder zusammen schraubt. Könntest du mir irgendwie beschreiben wonach ich Ausschau halten soll? Oder soll ich paar Fotos machen, und wenn ja von was genau. Grobes Wissen was was ist habe ich auch denke ich, nur nicht im Detail.
     
  4. Gorcon

    Gorcon Moderator Premium

    Registriert seit:
    15. Januar 2001
    Beiträge:
    134.942
    Zustimmungen:
    17.998
    Punkte für Erfolge:
    273
    Technisches Equipment:
    VU+ Uno 4K SE mit Neutrino HD + VTi
    Dann wird das auch nichts.
    Bringt Dir aber nichts wenn Du nicht löten kannst. (und entsprechende Technik hast).
    Das ergibt sich meist erst wenn man dasGerät auseinander genommen hat. (weil ja kein Schaltplan vorliegt).

    Ich würde daher, wie ich schon schrieb mal schauen ob es ein Repaircafe bei euch in der Nähe gibt und dort um Rat fragen.
    Übersicht von Reparatur Cafes in Deutschland