1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Rechter Lautsprecher geht bei Line-In nicht!

Dieses Thema im Forum "Audio-Equipment und Digitalton" wurde erstellt von solid2300, 12. November 2005.

  1. solid2300

    solid2300 Junior Member

    Registriert seit:
    9. Juli 2004
    Beiträge:
    64
    Anzeige
    Hallo!

    Ich habe seit kurzem ein riesen Problem. Ich habe früher immer meinen SAT-Receiver mit einem Chinch (Audio Recht/Links + Video) Kabel aan den PC mit dem "Line-In" der Soundkarte verbunden und an der Tv-Karte.

    Nun konnte man mittels einer Aufzeichnungssoftware den Eingang Line In auswählen und Sendungen aufzeichnen.

    Seit kurzem geht es einfach nicht mehr!! Es kommt nur der Ton aus dem Linken Lautsprecher der rechte bleibt stumm! Unter Programme->Zubehör->Unterhaltungsmedien->Lautstärke habe ich auch vieles schon versucht.

    Am Kabel liegts nicht, weil ich ausprobiert habe das Chinch kabel am Mikrofon Eingang Anzuschließen und da gingen beide LS. Und: wenn unter Programme->Zubehör->Unterhaltungsmedien->Lautstärke "Wiedergabe" Line-In aktiviert ist, und ich Musik am Rechner abspiele ist der Sound total übersteuert/verzerrt auch wenn am Linein nix angeschl. ist, wenn man den Eingang deaktiviert, ist alles wieder wunderbar.

    Hat mir vor kurzem einen DVB-T Receiver gekauft, und ihn mittels Audio-Chinch-Kabel am Line-In verbunden. Es gab ein starkes "Brummen" (Masse Probleme). Ab da war der Sound, wenn Line-In aktiviert war, verzerrt. Jedenfalls habe ich den Receiver verkauft, und wollte vom SAT etwas aufzeichnen alles wie immer und das oben beschr. Problem tritt jetzt auf.

    Wer kann mir Helfen?
    Bin für jede Hilfe dankbar!!

    Gruß
    :winken:
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.338
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Ich schätze mal da hat Deine Soundkarte ein "Schuß" weg bekommen.
     
  3. solid2300

    solid2300 Junior Member

    Registriert seit:
    9. Juli 2004
    Beiträge:
    64
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Hi
    Ist denn sowas eigentlich möglich, dass die Soundkarte jetzt "zum Teil" defekt ist, weil der Mikrofon Eingang und der normale Line-Out Ausgang gehen...
     
  4. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.338
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Ja. sowas ist möglich.
    Gruß Gorcon
     
  5. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Das wird wohl nicht nur ein "Masseproblem" gewessen sein.
    Da hast du dir u.U. den rechten Kanal deines Soundprozessors abgeschossen.

    Nur ne Vermutung.
     
  6. solid2300

    solid2300 Junior Member

    Registriert seit:
    9. Juli 2004
    Beiträge:
    64
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Hi und danke für die Antworten!

    Also ich wüsste nicht was es sonst gewesen sein soll. Es gab wie gesagt ein Brummen, das ist doch ein Masse-Problem, oder? Und seit dem enstand mein Problem...

    aber der Rechte Kanal kann nicht defekt sein, weil wenn man den Mikroanschl. als Eingang nimmt und auch bei Line-Out funktioniert der rechte Kanal. Naja werde mir woll eine neue Soundkarte anschaffen müsse.

    Anfangs dachte ich, dass sich die Eingänge untereinander stören oder so..
     
  7. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    AW: Rechter Lautsprecher geht bei Line-In nicht!

    Ich habe auf diese Art meinen AV3 Eingang am Harman gegrillt, ab und an mal ausversehens während des Betriebes das Kabel vom PC abgezogen, brummt so schön :D, ja jetzt geht der rechte Kanal nicht mehr.:(
     

Diese Seite empfehlen