1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

receiver meldet - kein signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von jogisarge, 23. September 2006.

  1. jogisarge

    jogisarge Neuling

    Registriert seit:
    15. Juni 2006
    Beiträge:
    5
    Anzeige
    Hallo zusammen !

    ich habe mir heute einen technisat digicorder s2 gekauft.
    den wollte ich jetzt an meinen lcd-fernseh anschliessen.

    Nachdem der receiver 10 Minuten sämtliche Einstellungen gemacht hat, hatte ich 600 Programme zur Auswahl.

    Bei jedem Programm kommt aber die Meldung - kein Signal.

    Ich habe eine 10 Jahre alte Satschüssel, und gehe von dort in meinen receiver.
    vom receiver per Scart in den lcd.

    Jemand ne idee, warum das net geht ?

    Gruss sarge
     
  2. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    AW: receiver meldet - kein signal

    jo, die 10 jahre alte schüssel wird möglicherweise das highband nicht empfangen können. nen neuen lnb an die schüssel wenn diese nur für dich ist und es sollte gut sein. sind 2 rec angeschlossen brauchst du ein twin-lnb, bei 4 ein quad-lnb, sind es mehr als 4 ein quattro-lnb plus multischalter
     

Diese Seite empfehlen