1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl├Ąrst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem f├╝hrenden Portal f├╝r digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu k├Ânnen.
    Information ausblenden

QuadLNB mit DVB-s Karte+Humax5900+Analog Receiver

Dieses Thema im Forum "Digital TV ├╝ber Satellit (DVB-S)" wurde erstellt von alemao2000, 3. Januar 2003.

  1. alemao2000

    alemao2000 Neuling

    Registriert seit:
    3. Januar 2003
    Beitr├Ąge:
    3
    Zustimmungen:
    0
    Punkte f├╝r Erfolge:
    1
    Anzeige
    Da ich digital läc noch nicht so gewandt bin habe ich folgende Frage:

    Ich habe 80cm Spiegel mit QuadLNB installiert. Daran sind jeweils mit eigenem Kabel:
    1x Humax 5900 Digital Receiver
    1x WIN TV Nexus DVB-s Karte
    1x Kathrein Analog Receiver
    angeschlossen.
    1 Kabel ist noch frei.
    Sowie ich Humax+Nexus und Analog Receiver einschalte habe ich bei einigen Kan├Ąlen keinen gescheiten Empfang mehr beim Analog Receiver.
    Was habe ich falsch gemacht.
    W├╝rde mich sehr ├╝ber eine Antwort freuen.
    Danke im voraus
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beitr├Ąge:
    7.782
    Zustimmungen:
    0
    Punkte f├╝r Erfolge:
    46
    Hallo,
    entweder ist ein Kabel nicht in Ordnung, oder das LNB hat ne Macke.
    mfg
     
  3. alemao2000

    alemao2000 Neuling

    Registriert seit:
    3. Januar 2003
    Beitr├Ąge:
    3
    Zustimmungen:
    0
    Punkte f├╝r Erfolge:
    1
    Wie k├Ânnte das mit dem LNB passiert sein?
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beitr├Ąge:
    7.782
    Zustimmungen:
    0
    Punkte f├╝r Erfolge:
    46
    Produktfehler
     

Diese Seite empfehlen