1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit vertikalen TP und Multytenne

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von CKFFM, 17. Dezember 2008.

  1. CKFFM

    CKFFM Senior Member

    Registriert seit:
    18. Februar 2003
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Halllo,

    ich habe festgestellt, dass ich auf vertikalen und nur vertikalen Transpondern alle paar Minuten (ca. 3-10), also mehrmals pro Stunde kurze Aussetzer habe. Also ein paar Klötzchen im Bild und kurz also maximal eine Sekunde ist der Ton weg. Das habe ich auf 19,2 und 23,5 festgestellt. Deluxe Music und MTV z.B.

    Der Empfang ist ok, SNR über 12dB auf diesen TPs und bei horizontalen TPs habe ich das noch nicht bemerkt. Woran könnte das liegen?
     
  2. fernsehfan

    fernsehfan Board Ikone

    Registriert seit:
    8. Mai 2007
    Beiträge:
    4.419
    Zustimmungen:
    29
    Punkte für Erfolge:
    58
    AW: Probleme mit vertikalen TP und Multytenne

    Ein ähnliches Problem habe ich mit der Digidish 45. Auf einigen Sendern setzt kurz das Bild aus, das heißt es kommt zur Klötzenbildung. Allerdings habe ich das auch bei den Sendern auf den horizontalen TP's, ZDF zum Beispiel. Sonst ist alles ok, Bild und Ton Top, nur immer diese kurzen Aussetzer. Nur 1-2 Sekunden.

    Kann aber auch an der derzeit recht kalten und feuchten Witterung liegen. Bei wärmeren und trockeneren Wetter habe ich die Aussetzer nicht.

    Naja, stört mich eigentlich nicht sonderlich, nichts ist perfekt. ;)
     

Diese Seite empfehlen